

<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ANALÜÜS | Priit Alamäe kapist väljatuleku järel muutus Eesti 200 riigikogu valimistel tõsiseks tegijaks
 - Eesti Päevaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/priit-alamae-76926116.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ANALÜÜS | Priit Alamäe kapist väljatuleku järel muutus Eesti 200 riigikogu valimistel tõsiseks tegijaks">

	

<meta property="og:url" content="http://www.delfi.ee/a/83767027">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Eesti Päevaleht" />
<meta property="og:description" content="Ettevõtja Priit Alamäest sai uue erakonna Eesti 200 peaministrikandidaat. Alamäe julgus lõpuks liikumist juhtima hakata väärib kiitust, sest ilmselt on just temal kõige tugevam potentsiaal Eesti 200 hea tulemusega riigikokku viia.">
<meta property="article:published_time" content="1537808052">

			<meta property="article:tag" content="Eesti 200">
			<meta property="article:tag" content="Margus Tsahkna">
			<meta property="article:tag" content="Nortal">
			<meta property="article:tag" content="Priit Alamäe">
	

				
	<meta name="description" content="Ettevõtja Priit Alamäest sai uue erakonna Eesti 200 peaministrikandidaat. Alamäe julgus lõpuks liikumist juhtima hakata väärib kiitust, sest ilmselt on just temal kõige tugevam potentsiaal Eesti 200 hea tulemusega riigikokku viia. - EPL.DELFI.EE" />

	<meta name="keywords" content="Eesti 200, Margus Tsahkna, Nortal, Priit Alamäe">

<link rel="image_src" href="https://g3.nh.ee/images/pix/priit-alamae-76926116.jpg">
<link rel="canonical" href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.epl.delfi.ee/arvamus/article.php?id=83767027">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83767027"/>
<meta property="og:article:author" content="Vahur Koorits"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-24T19:54:12+0300"/>
<meta name="cXenseParse:recs:category" content="news/arvamus"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Eesti Päevaleht, Arvamus" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<link rel="Shortcut Icon" href="//g4.nh.ee/epl/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Eesti Päevaleht" />
<meta name="msapplication-navbutton-color" content="#666666" />
<meta name="msapplication-tooltip" content="Eesti Päevaleht" />
<meta name="msapplication-starturl" content="http://epl.delfi.ee/" />
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g2.nh.ee/g/i/favicon2.ico" />
<meta name="msapplication-task" content="name=Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico" />
<meta name="msapplication-task" content="name=Maaleht;action-uri=http://www.maaleht.ee/;icon-uri=//g4.nh.ee/ml/ic/favicon.ico" />
<link href="//g4.nh.ee/misc/common/fonts/css/pt-sans.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=epl.scss,epl-article.scss,partners.css&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjUwNzIwMTk0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDkyNDIwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJlcGwifSwic2lnIjoiY2NjYzdhMTgyY2IzNTIxMTU3OWM0Njc2OTRiYTU4ODkifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=36;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=cat-header-special.css&amp;1523968848">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-epl" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE7MIAZOFS2Iwg8.AxRtLQX3_j_IW_Uta4FQNXTtDP.J7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],
			mkv: {"channel":"epl"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 24.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">10&deg;</a><div class="dweather2-img-14 dw02n"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://epl.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><a href="http://www.ekspressmeedia.ee/kontakt/" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/epl/" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/epluudised/join.html" target="_blank" class="header-top-right__link">Uudised e-kirjaga</a><span class="header-top-right__link">|</span><a href="mailto:uudised@epl.ee?subject=Saadan%20vihje!" target="_top" class="header-top-right__link header-top-right__link--send">Vihje</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="24.09.2017" class="header-search__input">
							<input type="hidden" name="tod" value="24.09.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/epl.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item navigation__item--selected" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.epl.delfi.ee/?utm_source=epl&amp;utm_medium=button&amp;utm_campaign=epl_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=eesti-paevaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/lehelood/" target="_top">Värskes lehes</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/valismaa/" target="_top">Välismaa</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kultuur/" target="_top">Kultuur</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/lp/" target="_top">LP</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/viimanelugu/" target="_top">Viimane lugu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://issuu.com/epl.ee/docs/" target="_top">Erilehed</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<div class="sp-cat">
		<img src="https://g1.nh.ee/wd/f/10269/R6ZIUC_arvamusveeb_p2is.jpeg" alt="" class="sp-cat-bg">		<div class="sp-cat-content">
				<ul class="sp-cat-links">
			<li class="current"><a style="color:#696969" href="http://epl.delfi.ee/news/arvamus/" class="sp-cat-link">Arvamuslood</a></li><li><a style="color:#696969" href="http://epl.delfi.ee/news/faktikontroll/" class="sp-cat-link">Faktikontroll</a></li><li><a style="color:#696969" href="http://epl.delfi.ee/news/arvamus/terms.php" class="sp-cat-link">Saada arvamuslugu</a></li>			</ul>
			<style>
								.sp-cat a:not(.sp-cat-bg-container),
					.sp-cat a:not(.sp-cat-bg-container):visited,
					a.sp-cat-link {
						opacity: 1!important;
					}
					a.sp-cat-link.sp-cat-link-active,
					a.sp-cat-link:hover {
						color: #FF0000!important;
					}
			</style>					<ul class="sp-cat--social">
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.4" height="18"><path d="M5.6 4.3c0-.8.1-1.2 1.2-1.2h1.6V0H5.9c-3 0-4 1.5-4 4v1.9H0V9h1.9v9h3.7V9h2.5l.3-3.1H5.6z" fill="#696969" class="ico_sm_fb"/></svg>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?url=http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&text=&via=DelfiEE" class="sp-cat--tw">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.8" height="14" style="margin-bottom:2px"><path d="M16.3.3a6.8 6.8 0 0 1-2.2.9A3.4 3.4 0 0 0 11.6 0a3.5 3.5 0 0 0-3.4 3.5 3.6 3.6 0 0 0 .1.8A9.7 9.7 0 0 1 1.2.6a3.6 3.6 0 0 0-.5 1.8 3.5 3.5 0 0 0 1.5 3A4.1 4.1 0 0 1 .6 5a3.6 3.6 0 0 0 2.8 3.4H1.9a3.5 3.5 0 0 0 3.2 2.5 6.8 6.8 0 0 1-4.3 1.5H0A9.6 9.6 0 0 0 5.3 14a9.9 9.9 0 0 0 9.8-10.1v-.5a7.1 7.1 0 0 0 1.7-1.8 6.7 6.7 0 0 1-2 .6A3.5 3.5 0 0 0 16.3.3z" fill="#696969" class="ico_sm_tw"/></svg>
					</a>
				</li>
				<li class="copyurl-wrap">
					<a href="#!" class="copyurl">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18"><path d="M18 3.9a4.4 4.4 0 0 0-1.3-2.4A4.6 4.6 0 0 0 14.1 0h-1.3a2.5 2.5 0 0 0-1.1.6L8.4 4.1a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.1 1.3A4.1 4.1 0 0 0 8.3 8l1.3-1.3a1.2 1.2 0 0 1 .2-1.2l3.3-3.3c.5-.5 1.6-.3 2.3.4.7.7.9 1.7.4 2.2l-3.2 3.4a1.2 1.2 0 0 1-1.2.2L10 9.7a4.1 4.1 0 0 0 1.6.6h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.4zM9.7 10l-1.3 1.3a1.2 1.2 0 0 1-.2 1.2l-3.3 3.4c-.5.5-1.6.3-2.3-.4-.7-.7-.9-1.7-.4-2.2l3.2-3.5a1.2 1.2 0 0 1 1.2-.2L8 8.3a4.1 4.1 0 0 0-1.6-.6H5.2a2.5 2.5 0 0 0-1.1.6L.8 11.7a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.2 1.3 4.4 4.4 0 0 0 1.3 2.4A4.6 4.6 0 0 0 3.9 18h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.3 4.1 4.1 0 0 0-.6-1.7zm-4.5 2.8a.9.9 0 0 0 1.3.1l6.2-6.2a1 1 0 0 0-1.4-1.4l-6.1 6.1a.9.9 0 0 0-.1 1.3z" fill="#696969" class="ico_sm_lnk"/></svg>
					</a>
				</li>
			</ul>
			<script>
				if (/^((?!chrome|android).)*safari/i.test(navigator.userAgent)) {
					$('.copyurl-wrap').css('display', 'none');
				};
				$('.copyurl').on('click', function() {
					var $currentUrl = 'http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29';
					copyToClipboard($currentUrl);
					$('.sp-cat--message').css('display', 'block !important').fadeTo('slow', 1).delay(1000).fadeTo('slow', 0).css('display', 'none !important');
					return false;
				});
				var copyToClipboard = (function() {
					var _dataString = null;
					document.addEventListener("copy", function(e){
						if (_dataString !== null) {
							try {
								e.clipboardData.setData("text/plain", _dataString);
								e.preventDefault();
							} finally {
								_dataString = null;
							}
						}
					});
					return function(data) {
						_dataString = data;
						document.execCommand("copy");
					};
				})();
			</script>
			<span class="sp-cat--message">Link kopeeritud!</span>
			</div>
</div>
	

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:91" />
<meta itemprop="datePublished" content="2018-09-24T19:54:12+0300" />
<meta itemprop="dateModified" content="2018-09-24T20:04:23+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83767027&url=%2Fnews%2Farvamus%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">24.09.2018, 19:54</div><h1 itemprop="headline" class="article__title" data-parents="Arvamus">ANALÜÜS | Priit Alamäe kapist väljatuleku järel muutus Eesti 200 riigikogu valimistel tõsiseks tegijaks</h1>&nbsp;<a href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(91)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/InOICNwWh4w/vahur-koorits-77504088.jpeg" alt="Vahur Koorits"></div><div class="author__data"><div class="author__name"><b>Vahur Koorits</b></div><div class="author__info">reporter&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fepl.delfi.ee%2Fa%2F83767027%26t%3DANAL%C3%9C%C3%9CS+%7C+Priit+Alam%C3%A4e+kapist+v%C3%A4ljatuleku+j%C3%A4rel+muutus+Eesti+200+riigikogu+valimistel+t%C3%B5siseks+tegijaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DANAL%C3%9C%C3%9CS+%7C+Priit+Alam%C3%A4e+kapist+v%C3%A4ljatuleku+j%C3%A4rel+muutus+Eesti+200+riigikogu+valimistel+t%C3%B5siseks+tegijaks%20-%20http%3A%2F%2Fepl.delfi.ee%2Fa%2F83767027" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																																	

																										<a target="_blank" href="/archive/print.php?id=83767027" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=83767027&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x597/qOOAYP0KImQ/priit-alamae-76926120.jpg" title="Priit Alamäe" data-title="&lt;span&gt;Priit Alamäe&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x654/ycQEImzfZbU/priit-alamae-76926120.jpg" alt="Priit Alamäe " width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Priit Alamäe</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Ettevõtja <a href="http://www.delfi.ee/teemalehed/priit-alamae" title="Priit Alamäe" class="ttl_link textTag_64555212" target="_blank">Priit Alamäest</a> sai uue erakonna <a href="http://www.delfi.ee/teemalehed/eesti-200" title="Eesti 200" class="ttl_link textTag_81976119" target="_blank">Eesti 200</a> peaministrikandidaat. Alamäe julgus lõpuks liikumist juhtima hakata väärib kiitust, sest ilmselt on just temal kõige tugevam potentsiaal Eesti 200 hea tulemusega riigikokku viia.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-465046758-5296" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-465046758-5296","mid":435609,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2498018670-6286" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-6286","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Mõned küsimused on igavesed. Mida naised tahavad? Miks mehed joovad? Miks valijad hääletavad, nagu nad hääletavad? Nendele küsimustele antakse kogu aeg uusi vastuseid.</p><p>Valijate käitumine on tihti kummaline. Vaesed valivad parteid, mis kärbivad tasuta teenuseid, mida just vaesed vajavad. Jõukad keskklassi valijad hääletavad aga tihti sotsiaaldemokraatide poolt, kes koguvad neilt kõvasti makse, et pakkuda vaestele teenuseid, mida jõukad ei vaja.</p><p>Ebaratsionaalse käitumise selgitamiseks on viimastel aastatel välja käidud teooria, et mitte valijad ei hääleta enda huve esindava partei poolt, nagu arvati vanasti, vaid valijad valivad endale sümpaatsed poliitikud ja võtavad seejärel omaks nende seisukohad. See nõuab aga sümpaatseid poliitikuid, kellest kõige olulisem on mõistagi ninamees, partei juht.</p><p>Juhitüüpide seas on aga üks populaarsemaid läbi aegade olnud edukas ettevõtja. Paarikümne aasta eest tegid Eestis ilma Jüri Mõis ja Tõnis Palts ning ka Tiit Vähi autoriteet põhines paljuski sellel, et enne poliitikat oli ta olnud pikalt Valga autobaasi direktor. Edukad ettevõtjad on ka Soome peaminister Juha Sipilä ja Tšehhi peaminister Andrej Babiš.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-638094529-7541" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-638094529-7541","mid":435609,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2498018670-1880" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-1880","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Samal teemal:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://www.delfi.ee/news/paevauudised/eesti/varskelt-eesti-200-ga-liitunud-tsahkna-minul-ei-ole-liidriambitsiooni?id=83280735">Värskelt Eesti 200-ga liitunud Tsahkna: minul ei ole liidriambitsiooni</a>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/varskelt-eesti-200-ga-liitunud-tsahkna-minul-ei-ole-liidriambitsiooni?id=83280735&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(123)</a> <span class="article-related__date">07.08.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://www.delfi.ee/news/paevauudised/eesti/margus-tsahkna-kinnitas-et-liitub-eesti-200-ga?id=83277417">Margus Tsahkna kinnitas, et liitub Eesti 200-ga</a>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/margus-tsahkna-kinnitas-et-liitub-eesti-200-ga?id=83277417&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(248)</a> <span class="article-related__date">07.08.2018</span></li>
				 			</ul>
		</div>
	<p>Rikaste puhul arvatakse tihti, et nad suudavad oma valimiskampaaniat ise rahastada ja see teeb nad sõltumatuks. Alamäe IT-firma <a href="http://www.delfi.ee/teemalehed/nortal" title="Nortal" class="ttl_link textTag_64450792" target="_blank">Nortal</a> on küll suur ja edukas, aga dividende on firma maksnud aktsionäridele vaid kaks aastat. Alamäe on saanud dividende alla miljoni euro. Selle eest saab Eestis hästi elada, aga valimisi selle raha eest ei võida isegi siis, kui see kõik poliitika alla panna. Eesti rikaste maailmas on Alamäe tegelikult suhteliselt tagasihoidlik tegija.</p><p>Samas ei saa salata, et Eesti 200 on hästi rahastatud. Neil on kontor, inimesed töötavad nende heaks ja nad kulutavad raha siia ja sinna. Eesti 200-s on teisigi jõukaid inimesi, kust raha täpselt tuleb, lubavad nad avalikustada peale valimisi.</p><p>Mis maailmavaadet puudutab, siis on nende jutt küll teadlikult hägus, aga tegelikult on inimesi vaadates selge, et tulemas on kunagise Isamaa veel üks jätk.</p><p>1992. aastal võimule saanud Mart Laari valimisliit Isamaa lagunes hiljem paljudeks tükkideks. Pidev lagunemine on viinud Isamaa praeguse viieprotsendilise reitinguni, aga lagunemine jätkub, nagu näitab ka Eesti 200 teke.</p><p>Alamäe oli varem pikalt Isamaa liige. Eesti 200 varivalitsuse "kaitseminister" <a href="http://www.delfi.ee/teemalehed/margus-tsahkna" title="Margus Tsahkna" class="ttl_link textTag_721" target="_blank">Margus Tsahkna</a> oli veel hiljuti Isamaa esimees. Isamaa liikmed olid varem sama varivalitsuse liikmed Meelis Niinepuu, Igor Taro ja Hendrik Agur. Mida iganes nad ka oma programmi ei kirjutaks, valijatel tasub eeldada, et Eesti 200 on oma juhtpoliitikute tausta tõttu vägagi sarnane Isamaale.</p>
								<div class="article__chunk article__chunk--bottom"><div id="epl_article_promo"></div><style>
#epl_article_promo {
	margin: 12px 0;
	color: #33658A;
	font-style: italic;
}
#epl_article_promo a {
	text-decoration: underline;
	color: #33658A;
	font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fepl.delfi.ee%2Fa%2F83767027&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="ANALÜÜS | Priit Alamäe kapist väljatuleku järel muutus Eesti 200 riigikogu valimistel tõsiseks tegijaks" data-url="http://epl.delfi.ee/a/83767027" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Samal teemal:</div></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/poliitikud-kritiseerivad-tsahknat-kui-tsahkna-kirjeldas-riigikogu-liikme-vahese-koormusega-tood-raakis-ta-ilmselt-oma-isiklikust-kogemusest?id=83247313" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/F_iv6pe4j-o/margus-tsahkna-83248809.jpg" alt="Margus Tsahkna"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/poliitikud-kritiseerivad-tsahknat-kui-tsahkna-kirjeldas-riigikogu-liikme-vahese-koormusega-tood-raakis-ta-ilmselt-oma-isiklikust-kogemusest?id=83247313">Poliitikud kritiseerivad Tsahknat: kui Tsahkna kirjeldas riigikogu liikme vähese koormusega...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/poliitikud-kritiseerivad-tsahknat-kui-tsahkna-kirjeldas-riigikogu-liikme-vahese-koormusega-tood-raakis-ta-ilmselt-oma-isiklikust-kogemusest?id=83247313&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(232)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/urve-palo-on-juba-kaheksas-minister-kes-juri-ratase-vahem-kui-kaks-aastat-ametis-olnud-valitsusest-lahkub?id=83129163" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/Msm0uTI9i9o/f22745b560a7ec3eb5-83129219.jpg" alt="Urve Palo on juba kaheksas minister, kes Jüri Ratase vähem kui kaks aastat ametis olnud valitsusest lahkub"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/urve-palo-on-juba-kaheksas-minister-kes-juri-ratase-vahem-kui-kaks-aastat-ametis-olnud-valitsusest-lahkub?id=83129163">Urve Palo on juba kaheksas minister, kes Jüri Ratase vähem kui kaks aastat ametis olnud...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/urve-palo-on-juba-kaheksas-minister-kes-juri-ratase-vahem-kui-kaks-aastat-ametis-olnud-valitsusest-lahkub?id=83129163&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(85)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-sven-sester-eesti-200-tekitab-kusimusi-kas-see-on-turundusprojekt-voi-poliituhendus?id=82000319" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/eu4GzLf_H3o/2jpg-82000493.jpg" alt="VIDEO | Sven Sester: Eesti 200 tekitab küsimusi. Kas see on turundusprojekt või poliitühendus?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-sven-sester-eesti-200-tekitab-kusimusi-kas-see-on-turundusprojekt-voi-poliituhendus?id=82000319">VIDEO | Sven Sester: Eesti 200 tekitab küsimusi. Kas see on turundusprojekt või...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/video-sven-sester-eesti-200-tekitab-kusimusi-kas-see-on-turundusprojekt-voi-poliituhendus?id=82000319&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(67)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/margus-tsahkna-pole-enda-kinnitusel-eesti-200-liikumises-osaline?id=81988783" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/8vL48AKtA3E/margus-tsahkna-81988887.jpg" alt="Margus Tsahkna"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/margus-tsahkna-pole-enda-kinnitusel-eesti-200-liikumises-osaline?id=81988783">Margus Tsahkna pole enda kinnitusel Eesti 200 liikumises osaline</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/margus-tsahkna-pole-enda-kinnitusel-eesti-200-liikumises-osaline?id=81988783&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(54)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-tv-stuudio-urmas-jaagant-ja-erik-moora-eesti-200-liikumisel-puudub-selge-liider-kas-selleks-voiks-olla-indrek-tarand?id=81977993" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/8ISwy-_241s/erakond-kohtumine-koosolek-uus-partei-81174223.jpg" alt="uus partei, erakond, kohtumine"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-tv-stuudio-urmas-jaagant-ja-erik-moora-eesti-200-liikumisel-puudub-selge-liider-kas-selleks-voiks-olla-indrek-tarand?id=81977993">DELFI TV STUUDIO | Urmas Jaagant ja Erik Moora: &quot;Eesti 200&quot; liikumisel puudub...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-tv-stuudio-urmas-jaagant-ja-erik-moora-eesti-200-liikumisel-puudub-selge-liider-kas-selleks-voiks-olla-indrek-tarand?id=81977993&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(156)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83767027" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-200">Eesti 200</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/margus-tsahkna">Margus Tsahkna</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nortal">Nortal</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/priit-alamae">Priit Alamäe</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(23)</span></a>
							<a href="javascript:void(1);" data-href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(68)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="23">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83767027" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83767027" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://epl.delfi.ee/news/arvamus/analuus-priit-alamae-kapist-valjatuleku-jarel-muutus-eesti-200-riigikogu-valimistel-tosiseks-tegijaks?id=83767027" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="36" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-638094529-9875" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-638094529-9875","mid":435609,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2498018670-9158" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-9158","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae","after_comment_form"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/1500-brittoni-turvatooli-on-lastele-ohtlikud-kuid-firma-vingerdab-et-vastutusest-paaseda?id=83758385">1500 Brittoni turvatooli on lastele ohtlikud, kuid firma vingerdab, et vastutusest pääseda</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/1500-brittoni-turvatooli-on-lastele-ohtlikud-kuid-firma-vingerdab-et-vastutusest-paaseda?id=83758385" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/1GJb-oG8ltU/2015-aasta-septembri-lopus-juhtus-kristiine-keskuse-lahedal-viie-auto-83760145.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/1500-brittoni-turvatooli-on-lastele-ohtlikud-kuid-firma-vingerdab-et-vastutusest-paaseda?id=83758385" class="headline__lead">Samad toolid kuulutati Suurbritannias ohtlikuks juba kaks aastat tagasi ja sealne müüja ostis need kohe tagasi.<br><br>Eesti tarbijakaitse hakkas asja uurima mullu, kuid Brittoni kaubamärgi omanik pääses vastutusest valetades.<br><br>Nüüd tuleb Speli Balticul toolid siiski tagasi osta, kuid ettevõte püüab kohtus tarbijakaitse nõude tühistada.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/1500-brittoni-turvatooli-on-lastele-ohtlikud-kuid-firma-vingerdab-et-vastutusest-paaseda?id=83758385" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D1500+Brittoni+turvatooli+on+lastele+ohtlikud%2C+kuid+firma+vingerdab%2C+et+vastutusest+p%C3%A4%C3%A4seda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83758385" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83758385%26t%3D1500+Brittoni+turvatooli+on+lastele+ohtlikud%2C+kuid+firma+vingerdab%2C+et+vastutusest+p%C3%A4%C3%A4seda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83758385&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/ida-virumaal-on-karjuv-vajadus-psuhhiaatri-jarele?id=82614095">Ida-Virumaal on karjuv vajadus psühhiaatri järele</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/ida-virumaal-on-karjuv-vajadus-psuhhiaatri-jarele?id=82614095" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/V4R-rn8r7YU/kui-ida-viru-laps-vajab-psuhhiaatri-abi-suunavad-keskhaigla-vaimse-ter-83758811.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/ida-virumaal-on-karjuv-vajadus-psuhhiaatri-jarele?id=82614095" class="headline__lead">Ida-Virumaa haiged on abi saamiseks sunnitud sageli ette võtma pika tee Tartusse või Tallinna.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/ida-virumaal-on-karjuv-vajadus-psuhhiaatri-jarele?id=82614095" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIda-Virumaal+on+karjuv+vajadus+ps%C3%BChhiaatri+j%C3%A4rele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82614095" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82614095%26t%3DIda-Virumaal+on+karjuv+vajadus+ps%C3%BChhiaatri+j%C3%A4rele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82614095&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=epl" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-1789" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-1789","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/pimedamad-ood-panevad-alguse-lummavale-virmaliste-hooajale?id=83756559">Pimedamad ööd panevad alguse lummavale virmaliste hooajale</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/pimedamad-ood-panevad-alguse-lummavale-virmaliste-hooajale?id=83756559" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/MfQwTsdMwjU/virmaliste-mang-kaib-taevas-aasta-ringi-kuid-vaadelda-saab-seda-alles-83758721.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/pimedamad-ood-panevad-alguse-lummavale-virmaliste-hooajale?id=83756559" class="headline__lead">Virmalisi on tänapäeval võimalik hästi pildile saada ka paremate mobiiltelefonidega.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/pimedamad-ood-panevad-alguse-lummavale-virmaliste-hooajale?id=83756559" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPimedamad+%C3%B6%C3%B6d+panevad+alguse+lummavale+virmaliste+hooajale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83756559" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83756559%26t%3DPimedamad+%C3%B6%C3%B6d+panevad+alguse+lummavale+virmaliste+hooajale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83756559&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559202%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vahvliküpsetaja-klienditeenindaja" label="Vahvliküpsetaja-klienditeenindaja"><div class="job"><abbr title="Vahvliküpsetaja-kliend&#8230;">Vahvliküpsetaja-kliend&#8230;</abbr></br><span>4.70 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559190%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja lastele rakvere lille kodus" label="Tegevusjuhendaja lastele rakvere lille kodus"><div class="job"><abbr title="Tegevusjuhendaja laste&#8230;">Tegevusjuhendaja laste&#8230;</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559177%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (osaline- ja täiskoormus) reserved kauplusesse ülemiste keskuses" label="Klienditeenindaja (osaline- ja täiskoormus) reserved kauplusesse ülemiste keskuses"><div class="job"><abbr title="Klienditeenindaja (osa&#8230;">Klienditeenindaja (osa&#8230;</abbr></br><span>4.97 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559146%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559162%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="B2b müügijuht" label="B2b müügijuht"><div class="job"><abbr title="B2b müügijuht">B2b müügijuht</abbr></br><span>1700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559116%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht" label="Autojuht"><div class="job"><abbr title="Autojuht">Autojuht</abbr></br><span>1900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559103%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vastuvõtuadministraator (osaline koormus)" label="Vastuvõtuadministraator (osaline koormus)"><div class="job"><abbr title="Vastuvõtuadministraato&#8230;">Vastuvõtuadministraato&#8230;</abbr></br><span>4.40 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556113%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Uste - ja akende paigaldaja" label="Uste - ja akende paigaldaja"><div class="job"><abbr title="Uste - ja akende paiga&#8230;">Uste - ja akende paiga&#8230;</abbr></br><span>1542.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F559082%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Subway resto juhataja keilas" label="Subway resto juhataja keilas"><div class="job"><abbr title="Subway resto juhataja &#8230;">Subway resto juhataja &#8230;</abbr></br><span>1000.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-9589" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-9589","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/louna-eesti-kaupluste-kaive-kuivab-kokku-ja-poed-sulgevad-uksed-sest-inimesed-ostavad-pimesi-latist?id=83755577">Lõuna-Eesti kaupluste käive kuivab kokku ja poed sulgevad uksed, sest inimesed ostavad pimesi Lätist</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/louna-eesti-kaupluste-kaive-kuivab-kokku-ja-poed-sulgevad-uksed-sest-inimesed-ostavad-pimesi-latist?id=83755577" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Ww7yO2ITork/veel-aasta-alguses-kiitis-valga-vaibapoe-valley-muuja-paremal-alkorall-83758919.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/louna-eesti-kaupluste-kaive-kuivab-kokku-ja-poed-sulgevad-uksed-sest-inimesed-ostavad-pimesi-latist?id=83755577" class="headline__lead">Lõuna-Eesti kauplused võitlevad Läti konkurentidega sooduskampaaniatega, kuigi selle võrra kahanevad marginaalid.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/louna-eesti-kaupluste-kaive-kuivab-kokku-ja-poed-sulgevad-uksed-sest-inimesed-ostavad-pimesi-latist?id=83755577" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%B5una-Eesti+kaupluste+k%C3%A4ive+kuivab+kokku+ja+poed+sulgevad+uksed%2C+sest+inimesed+ostavad+pimesi+L%C3%A4tist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83755577" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83755577%26t%3DL%C3%B5una-Eesti+kaupluste+k%C3%A4ive+kuivab+kokku+ja+poed+sulgevad+uksed%2C+sest+inimesed+ostavad+pimesi+L%C3%A4tist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83755577&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/valismaa/sajad-soome-politseinikud-otsisid-labi-saari-kokku-ostnud-vene-seostega-firma?id=83756693">Sajad Soome politseinikud otsisid läbi saari kokku ostnud Vene seostega firma</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/valismaa/sajad-soome-politseinikud-otsisid-labi-saari-kokku-ostnud-vene-seostega-firma?id=83756693" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/kVfFZfbctRQ/aerovaade-turu-saarestikule-83758597.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/valismaa/sajad-soome-politseinikud-otsisid-labi-saari-kokku-ostnud-vene-seostega-firma?id=83756693" class="headline__lead">Soome võimude tähelepanu äratanud Airiston Helmi Oy on väidetavalt olnud juba aastaid kaitsepolitsei huviorbiidis.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/valismaa/sajad-soome-politseinikud-otsisid-labi-saari-kokku-ostnud-vene-seostega-firma?id=83756693" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSajad+Soome+politseinikud+otsisid+l%C3%A4bi+saari+kokku+ostnud+Vene+seostega+firma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83756693" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83756693%26t%3DSajad+Soome+politseinikud+otsisid+l%C3%A4bi+saari+kokku+ostnud+Vene+seostega+firma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83756693&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9ee5089f6ecfe152a9ef59dc77c67ca5.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-panama%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Panama</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/277a47a7cc6394a52660074537d25ed6.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106642002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106642002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,50 &euro;</span>
								<span class="kellad_price"> <br> 83,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/56cd9aa5a4a893ac022611e378ee8306.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-king-cobra-pl-14538js04a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police KING COBRA PL.14538JS/04A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 169,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/fd6a7fdd7425bc37aed1291341c2ca74.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-15244jbbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police DENTON PL.15244JBBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">119,- &euro;</span>
								<span class="kellad_price"> <br> 101,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/e63d9a223476651a8685a1d9b5a3e41d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-belmont-ii-pl-15036jsu61%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police BELMONT II PL.15036JSU/61</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 160,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/dee7799496a6eebc4ca70b4c7e84b255.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106082001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106082001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">140,40 &euro;</span>
								<span class="kellad_price"> <br> 84,24 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-8336" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-8336","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/valismaa/trumpi-kohtunikukandidaadi-ahistamissuudistus-ahvardab-tekitada-kaose?id=83756557">Trumpi kohtunikukandidaadi ahistamissüüdistus ähvardab tekitada kaose</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/valismaa/trumpi-kohtunikukandidaadi-ahistamissuudistus-ahvardab-tekitada-kaose?id=83756557" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/HXXe657bARg/usa-president-donald-trump-tutvustas-oma-ulemkohtu-kohtuniku-kandidaat-83758567.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/valismaa/trumpi-kohtunikukandidaadi-ahistamissuudistus-ahvardab-tekitada-kaose?id=83756557" class="headline__lead">Aastakümneid tagasi olnud väidetav seksuaalrünnak õõnestab USA presidendi soosiku jalgealust.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/valismaa/trumpi-kohtunikukandidaadi-ahistamissuudistus-ahvardab-tekitada-kaose?id=83756557" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTrumpi+kohtunikukandidaadi+ahistamiss%C3%BC%C3%BCdistus+%C3%A4hvardab+tekitada+kaose%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83756557" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83756557%26t%3DTrumpi+kohtunikukandidaadi+ahistamiss%C3%BC%C3%BCdistus+%C3%A4hvardab+tekitada+kaose" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83756557&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-9266" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-9266","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/kultuur/station-narva-toi-kreenholmi-muuride-vahele-uue-hingamise?id=83758109">Station Narva tõi Kreenholmi müüride vahele uue hingamise</a></h1>
						<div class="article__date">23.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/kultuur/station-narva-toi-kreenholmi-muuride-vahele-uue-hingamise?id=83758109" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/RYjqkeS9ZmQ/esimest-korda-eestis-esinenud-new-wavei-ja-postpungi-uks-lipulaevu-ech-83759437.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/kultuur/station-narva-toi-kreenholmi-muuride-vahele-uue-hingamise?id=83758109" class="headline__lead">Station Narva oli justkui Tallinn Music Weeki väljasõidufestival, kuid küllap leitakse järgmistel aastatel oma nägu.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/kultuur/station-narva-toi-kreenholmi-muuride-vahele-uue-hingamise?id=83758109" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DStation+Narva+t%C3%B5i+Kreenholmi+m%C3%BC%C3%BCride+vahele+uue+hingamise%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83758109" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83758109%26t%3DStation+Narva+t%C3%B5i+Kreenholmi+m%C3%BC%C3%BCride+vahele+uue+hingamise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83758109&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/kultuur/minimalistlik-ponevik-suudlane-seab-head-kavatsused-kahtluse-alla?id=83756673">Minimalistlik põnevik „Süüdlane” seab head kavatsused kahtluse alla</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/kultuur/minimalistlik-ponevik-suudlane-seab-head-kavatsused-kahtluse-alla?id=83756673" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/bYg1UxYlnDI/filmis-on-hasti-tunda-peategelase-frustratsiooni-ja-seotust-kuidas-paa-83759187.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/kultuur/minimalistlik-ponevik-suudlane-seab-head-kavatsused-kahtluse-alla?id=83756673" class="headline__lead">Taanlase Gustav Mölleri staatiline ja teatraalse hõnguga debüütfilm on tehtud hea lavastajakäega.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/kultuur/minimalistlik-ponevik-suudlane-seab-head-kavatsused-kahtluse-alla?id=83756673" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMinimalistlik+p%C3%B5nevik+%E2%80%9ES%C3%BC%C3%BCdlane%E2%80%9D+seab+head+kavatsused+kahtluse+alla%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83756673" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83756673%26t%3DMinimalistlik+p%C3%B5nevik+%E2%80%9ES%C3%BC%C3%BCdlane%E2%80%9D+seab+head+kavatsused+kahtluse+alla" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83756673&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6c8104bfe5b5f8d3df5af58d6c79971.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-pos">Juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-comp">TALLINNA SPORDI- JA ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117950__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/db8c359a1efb0c54e67abcba98338eca.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117950__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Pearaamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117950__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-comp">TALOT AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117950__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117953__personalijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a9a342a64811c69fe06b7dba3c79f4f1.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117953__personalijuht%3Futm_medium%3Dhot" class="ej-pos">Personalijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117953__personalijuht%3Futm_medium%3Dhot" class="ej-comp">LEMEKS GRUPP</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117953__personalijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-pos">Personalijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-comp">FRUIT XPRESS (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117960__soome-grupi-tiimijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/94892af17d19133ac1ffb3843f70acf6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117960__soome-grupi-tiimijuht%3Futm_medium%3Dhot" class="ej-pos">Soome grupi tiimijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117960__soome-grupi-tiimijuht%3Futm_medium%3Dhot" class="ej-comp">RAMIRENT </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117960__soome-grupi-tiimijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117949__tootmisjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ccf77f6b47a47605fb79f848f78b6a6a.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117949__tootmisjuht%3Futm_medium%3Dhot" class="ej-pos">Tootmisjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117949__tootmisjuht%3Futm_medium%3Dhot" class="ej-comp">METEC  (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117949__tootmisjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-5166" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-5166","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/uheksas-reket-loodi-auti-kontaveit-sai-magusa-revansi?id=83758991">Üheksas reket löödi auti. Kontaveit sai magusa revanši</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/tennis/maailm/uheksas-reket-loodi-auti-kontaveit-sai-magusa-revansi?id=83758991" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/sAj3yS1Lu4Q/hasti-manginud-anett-kontaveit-alistas-sloane-stephensi-83759529.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/tennis/maailm/uheksas-reket-loodi-auti-kontaveit-sai-magusa-revansi?id=83758991" class="headline__lead">Anett Kontaveit teenis magusa võidu, alistades Hiinas 4 : 6, 7 : 5, 6 : 4 Sloane Stephensi.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/tennis/maailm/uheksas-reket-loodi-auti-kontaveit-sai-magusa-revansi?id=83758991" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cheksas+reket+l%C3%B6%C3%B6di+auti.+Kontaveit+sai+magusa+revan%C5%A1i%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83758991" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83758991%26t%3D%C3%9Cheksas+reket+l%C3%B6%C3%B6di+auti.+Kontaveit+sai+magusa+revan%C5%A1i" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83758991&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1085703?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/dd81049fca53d896cbeb1785d4b44769.trim.105x130.jpeg" alt="Sterco" /><br />Sterco, 30</a></li>
	<li><a href="https://www.flirtic.ee/315004?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/53ec10b9e26cfb02057ca226df6f61d7.trim.105x130.jpeg" alt="olegzan" /><br />olegzan, 35</a></li>
	<li><a href="https://www.flirtic.ee/1256617?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/624d14550db7d2e79a653ae8b44145c5.trim.105x130.jpeg" alt="Inga" /><br />Inga, 42</a></li>
	<li><a href="https://www.flirtic.ee/789029?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/11af2430688f26c17276a4ac67ba8a2e.trim.105x130.jpeg" alt="Gerti" /><br />Gerti, 19</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180924205309" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-5408" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-5408","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/kas-ingebrigtsenite-isa-on-geniaalne-treener-voi-lastepiinaja?id=83575275">Kas Ingebrigtsenite isa on geniaalne treener või lastepiinaja?</a></h1>
						<div class="article__date">24.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kas-ingebrigtsenite-isa-on-geniaalne-treener-voi-lastepiinaja?id=83575275" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/k7M780bJfco/jakob-ja-henrik-ingebrigtsen-voitsid-em-i-5000-m-jooksu-kuld-ja-hobeme-83757939.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kas-ingebrigtsenite-isa-on-geniaalne-treener-voi-lastepiinaja?id=83575275" class="headline__lead">Paljude norralaste arvates pole õige lastest sihikindlalt tippsportlasi kasvatada.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kas-ingebrigtsenite-isa-on-geniaalne-treener-voi-lastepiinaja?id=83575275" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Ingebrigtsenite+isa+on+geniaalne+treener+v%C3%B5i+lastepiinaja%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83575275" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83575275%26t%3DKas+Ingebrigtsenite+isa+on+geniaalne+treener+v%C3%B5i+lastepiinaja%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83575275&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-638094529-6496" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-638094529-6496","mid":435609,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2498018670-5956" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2498018670-5956","mid":451075,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83767027&url=%2Fnews%2Farvamus%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/samm1" target="_blank">Lisa reakuulutus paberlehte</a></li> 		</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1537535907"></script>	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'epl'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=epl" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-1934148-15'],
	['_setDomainName', 'epl.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.epl.ee/a/83767027';
_sf_async_config.sections = 'www.epl.ee';
_sf_async_config.authors = 'Vahur Koorits';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"epl","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2675532058-3419" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675532058-3419","mid":488430,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"}});
		})();
					</script>
						<div id="delfi-adx-798768362-3021" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-798768362-3021","mid":540821,"mkw":["epl_arvamus","epl_83767027","epl_article","article_83767027","channel_epl","source_19570516","tag-eesti-200","tag-margus-tsahkna","tag-nortal","tag-priit-alamae"],"mkv":{"channel":"epl"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><!-- TNS EMOR end -->

<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
