

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Tartu koolid loobuvad loovainetes hinnete panemisest
 - Eesti Päevaleht
</title>
	<meta name="Author" content="Eesti Päevaleht">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" type="image/gif" href="http://g2.nh.ee/epl/favicon.gif">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">




			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/loovtund-tartu-descartesi-koolis-77568404.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Tartu koolid loobuvad loovainetes hinnete panemisest">

	
<meta property="og:url" content="http://www.delfi.ee/a/77567782">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Eesti Päevaleht">
<meta property="og:description" content="Tartu koolid lõpetavad põhikooli klassides muusikas, kunstis, tööõpetuses ja kehalises kasvatuses hinnete panemise.">
<meta property="article:published_time" content="1489690838">

<meta property="al:ios:url" content="delfi://a/77567782" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
<meta property="al:android:url" content="delfi://a/77567782">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">



				
	<meta name="description" content="Tartu koolid lõpetavad põhikooli klassides muusikas, kunstis, tööõpetuses ja kehalises kasvatuses hinnete panemise. - EPL.DELFI.EE" />


<link rel="image_src" href="http://g2.nh.ee/images/pix/loovtund-tartu-descartesi-koolis-77568404.jpg">

<link rel="canonical" href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.epl.delfi.ee/article.php?id=77567782">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77567782"/>
<meta property="og:article:author" content="Merlin Kruuse"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-16T21:00:38+0200"/>
<meta name="cXenseParse:recs:category" content="news/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/epl/s/_/b64_global.css?9418" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/epl/s/_/global.css?9418" />
<![endif]-->
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/epl.css?v=0.14"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266971,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1489662795"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjUwNzIwMjAwIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMzE2MjEiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjAxN2U3NmIwMmM2MzllMDE2NWFmNzlhNWE4ODhhNWJjIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["epl_eesti","epl_77567782","epl_article","article_77567782","channel_epl","source_71244169"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=36;DLOCALE="et_EE";</script><meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Eesti Päevaleht"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Eesti Päevaleht"/>
<meta name="msapplication-starturl" content="http://epl.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=http://g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Maaleht;action-uri=http://www.maaleht.ee/;icon-uri=http://g1.nh.ee/ml/favicon.ico"/>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">

<script type="text/javascript" src="http://g2.nh.ee/ee/js/main.js?rev=1.13"></script>
<script type="text/javascript" src="http://g2.nh.ee/js/m.js?rev=0.03"></script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/epl/s/_/b64_fp12.css?1bd8" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/epl/s/_/fp12.css?1bd8" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=epl-art.css&amp;1482246033">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=article-pcc.css&amp;1488381030">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.EPL.250x90 */
ado.master({id: '9n9XlWLe5wrPzavcmBKRPC7HDac5OqeghseIb1xi7tn.F7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1489141765">
</head>
<body>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE7MIAZOFS2Iwg8.AxRtLQX3_j_IW_Uta4FQNXTtDP.J7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeynjrjwnsoq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynjrjwnsoq',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=epl&utm_medium=error&utm_campaign=epl_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=epl&utm_medium=button&utm_campaign=epl_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=epl&utm_medium=button&utm_campaign=header_button_epl" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.ekspressmeedia.ee/telli_paber_epl" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://epl.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieezfkkfvojon" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezfkkfvojon',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_epl">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="http://epl.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g2.nh.ee/wd/f/7000/ZGQQPG_header_logo01.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
						<div id="EplHeaderiPadapp" style="width:280px; text-align: left;">
<a href="http://epl.delfi.ee/"><img src="http://g2.nh.ee/wd/f/8100/93XH2B_paevaleht.png"></a></div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://ekspressmeedia.delfi.ee/telli_paber_epl" target="_blank" title="Tellimine">Tellimine</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.ekspressmeedia.ee/reklaam/epl/" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="mailto:uudised@epl.ee?subject=Saadan%20vihje!" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="https://sendsmaily.com/klient/em/epluudised/join.html" target="_blank" title="Uudised e-kirjaga">Uudised e-kirjaga</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 11;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="11">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_11" class="selectedtab"><a href="http://otsing.delfi.ee/d.php&partner=epl&c=epl" onclick="switch_search_tab(11); return false;" target="_top">EPL</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeqgjmmqspty" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqgjmmqspty', {myMaster: 'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1489693733';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"epl"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'epl', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=epl" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li class="selected"><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top" title="Kiisupildid ja mitte ainult :D">Lemmikloom</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="http://epl.delfi.ee/news/lehelood/" target="_top">Värskes lehes</a></li> <li><a href="/news/arvamus/" target="_top">Arvamus</a></li> <li class="active"><a href="/news/eesti/" target="_top">Eesti</a></li> <li><a href="/news/valismaa/" target="_top">Välismaa</a></li> <li><a href="/news/kultuur/" target="_top">Kultuur</a></li> <li><a href="/lp/" target="_top">LP</a></li> <li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li> <li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li> <li><a href="/news/forte" target="_top">Forte</a></li> <li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li> <li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li> <li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/3" target="_top">Lisa kuulutus paberlehte</a></li> <li><a href="http://issuu.com/epl.ee/docs/" target="_top">Erilehed</a></li> <li><a href="/archive/" target="_top">Arhiiv</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>

	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="wide_content"></div>
			<div id="top">
				<div id="top-section">
					<!-- start slave -->
<div id="adoceandelfieeujfgkvjsni" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeujfgkvjsni',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave -->	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-03-16T21:00:38+0200" />
<meta itemprop="dateModified" content="2017-03-16T21:00:44+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77567782&url=%2Fnews%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Tartu koolid loobuvad loovainetes hinnete panemisest</h1></div>


<div class="title_disclaimer"></div>

<div class="articleInfo">
			
	<div class="articleDate">16. märts 2017 21:00</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fepl.delfi.ee%2Fa%2F77567782%26t%3DTartu+koolid+loobuvad+loovainetes+hinnete+panemisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTartu+koolid+loobuvad+loovainetes+hinnete+panemisest%20-%20http%3A%2F%2Fepl.delfi.ee%2Fa%2F77567782" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																																	

																										<a target="_blank" href="/archive/print.php?id=77567782" class="articleIcon -print" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://ekspresskonto.ee/cws/a/35x35/x.jpg" alt="Merlin Kruuse"><div class="articleAuthor-info"><b>Merlin Kruuse</b>, merlin.kruuse@epl.ee<div class="articleSource">Eesti Päevaleht</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x600/M1G2b6uOAtw/loovtund-tartu-descartesi-koolis-77568408.jpg" title="Loovtund Tartu Descartes’i koolis" data-title="&lt;span&gt;Loovtund Tartu Descartes’i koolis&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/tfskqxdbe50/loovtund-tartu-descartesi-koolis-77568404.jpg" alt="Loovtund Tartu Descartes’i koolis" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Loovtund Tartu Descartes’i koolis</span><span class="articleImage-source right">Foto: Argo Ingver</span></div></div>
			<p class="articleLead" itemprop="description">Tartu koolid lõpetavad põhikooli klassides muusikas, kunstis, tööõpetuses ja kehalises kasvatuses hinnete panemise.</p>


<div class="articleBody" itemprop="articleBody">



		
											
					
						Tartu linna koolijuhid jõudsid eile Rakveres toimunud kevadseminaril kokkuleppele rakendada loovainetes mitteeristavat hindamist. Kas uuele süsteemile minnakse üle juba uuest õppeaastast ehk sügisel, oleneb koolide valmisolekust. „See eeldab hindamissüsteemi läbivaatamist ja õpetajatele selgitamist,” sõnas Tartu linna haridusosakonna juhataja Riho Raave. Igal koolijuhil on kuu aega, et teemat koolis arutada. „Kevadel sünnib see muudatus ära,” oli Raave kindel.
	
		
<script type="text/javascript" src="//g2.nh.ee/scms/?g=zlick.js&amp;1489050582"></script>

<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>




	
	<div class="teaser-box">
					<div class="teaser-box-title">
				Edasi lugemiseks <a href="javascript:dcdb.sso.doLogin()">logi sisse</a>,
				telli digipakett või
				osta <span class="dayticket-label">päevapilet</span><span class="articleticket-label">artikkel</span>
			</div>
		
		
		<div class="cfx">
			<div class="left">
									<a href="https://www.digilehed.ee/lugejakood/activate/epldflt2017?utm_campaign=DigidDefault2017&amp;utm_source=epl_ee&amp;utm_medium=button" class="big-button"
						style="background-color: #cf0400;">
						<span class="big-button-top">1 € / kuu</span>
						<span class="big-button-bottom">Tutvumishind ›</span>
						<span class="right-arrow"></span>
					</a>
							</div>

			<div class="right">
											<a href="javascript:pcc.papi_payment(77567782, 2, 'EMT', 3.00, 1, 'EPL_T2', 'TYLPb76BZYY', '');" class="dayticket-button big-button">
								<span class="big-button-top">3 &euro;</span>
								<span class="big-button-bottom">Osta päevapilet</span>
								<span class="right-arrow"></span>
							</a>
							
									<a href="#" class="zlick-payment-btn big-button" style="display: none;">
						<span class="big-button-top">0,59 &euro;</span>
						<span class="big-button-bottom">Osta artikkel</span>
						<span class="right-arrow"></span>
						<span class="zlick-loading-icon" style="position: absolute; top: 5px; right: 5px;"></span>
					</a>
					<script>
						$(function(){
							if (document.location.host.substring(0,2) == 'm.') {
								$('html').addClass('pcc-zlick-mobile');
							}
							pcc.zlick({
								language: 'et',
								$root: $('#article'),
								token: 'eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJjb250ZW50SWQiOiJhcnRpY2xlLTc3NTY3NzgyIiwiYW1vdW50Ijo1OSwidG9rZW4iOiIzcHI0ZGN6NmV1Z3l6d2g1NWxtOTk4NnN3Z3dhZXAzdCJ9.nLF5-_l8BS3oyS8KPQYyCEPnQtDNUkrlQ4SU-AsN5Yc',
								sms_auth_enabled: true
							});
						});
					</script>
				
			</div>
		</div>
		<div class="payment-options">
			<span href="/misc/common/pcc/dialogs/payment_options.php">Tutvu maksevõimalustega >><span>
			<script>
				$(function() {
					$(".payment-options > span").click(function() {
						$.get('/misc/common/pcc/dialogs/payment_options.php?htmlonly=1', function(html) {
							$.fancybox({
								content: html,
								margin: 15,
								padding: 0,
								autoDimensions: true,
								autoScale: true,
								width: 730,
								height: 450
							});
						});
					});
				});
			</script>
		</div>

				
					<div class="zlick-info"></div>
			</div>

	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77567782" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieerlitqpfsyl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerlitqpfsyl',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.epl.ee">
						<img src="http://g3.nh.ee/images/pix/file71244179_file20589804-epl-logo.gif" alt="Eesti Päevaleht" border="0" width="150" height="14">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fepl.delfi.ee%2Fa%2F77567782&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Tartu koolid loobuvad loovainetes hinnete panemisest" data-url="http://epl.delfi.ee/a/77567782" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(77567782, 2, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>
<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9995" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F9381517%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9381517_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8072/r/80557aef5fdefb98930e4cfa92aa3db2.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F9381517%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9381517_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Korter -
				<b>163 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Mustamae%2F3623121%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3623121%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8072/r/0955790b9942a50ca15502bf817ac0d4.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Mustamae%2F3623121%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3623121%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Korter -
				<b>95 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1349709666"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77567782" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77567782" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://epl.delfi.ee/news/eesti/tartu-koolid-loobuvad-loovainetes-hinnete-panemisest?id=77567782" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="36" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeuminfnhfyo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuminfnhfyo',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><div class="category-header" style="border-color: #da2128;margin-top: 0;width:728px;"><a class="category-header-link" href="/">Eesti Päevalehe top</a></div><div id="top-news">
		
	<div class="huge-news">
				<a href="http://epl.delfi.ee/news/valismaa/konservatiivse-vene-oligarhi-kool-lubab-kasvatada-tulevase-tsaaririigi-eliiti?id=77549606" class="artPicture">
		<img src="http://g1.nh.ee/images/pix/728x485/jRJnIepohXk/monarhism-on-jalle-moes-nikolai-ii-ikoonile-puhendatud-protsessioon-st-77559136.jpg" border="0" width="728" height="485" alt="Monarhism on jälle moes. Nikolai II ikoonile pühendatud protsessioon Stavropolis" />
		


</a>
				<div class="huge-gray-bg"></div>
		<h3><a href="http://epl.delfi.ee/news/valismaa/konservatiivse-vene-oligarhi-kool-lubab-kasvatada-tulevase-tsaaririigi-eliiti?id=77549606" class="artTitle">Konservatiivse Vene oligarhi kool lubab kasvatada tulevase tsaaririigi eliiti</a>&nbsp;<a href="http://epl.delfi.ee/news/valismaa/konservatiivse-vene-oligarhi-kool-lubab-kasvatada-tulevase-tsaaririigi-eliiti?id=77549606&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(78)</a></h3>
	</div>
		<div class="art-related dot-list">
		<div class="related-header">Seotud lood:</div>
		<ul>
						<li><i></i><a href="http://www.delfi.ee/news/paevauudised/valismaa/kristlike-perevaartuste-kaitsja-malofejev-on-vaidetavalt-uhendusluli-moskva-ja-ukraina-separatistide-vahel?id=69423963" class="artTitle">Kristlike pereväärtuste kaitsja Malofejev on väidetavalt ühenduslüli Moskva ja Ukraina separatistide vahel</a>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/valismaa/kristlike-perevaartuste-kaitsja-malofejev-on-vaidetavalt-uhendusluli-moskva-ja-ukraina-separatistide-vahel?id=69423963&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(83)</a></li>
						<li><i></i><a href="http://www.delfi.ee/news/paevauudised/valismaa/kremli-ideoloogid-ja-euroopa-aarmuslased-pidasid-viinis-konspiratiivselt-nou?id=68819493" class="artTitle">Kremli ideoloogid ja Euroopa äärmuslased pidasid Viinis konspiratiivselt nõu</a>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/valismaa/kremli-ideoloogid-ja-euroopa-aarmuslased-pidasid-viinis-konspiratiivselt-nou?id=68819493&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(52)</a></li>
						<li><i></i><a href="http://epl.delfi.ee/news/eesti/malofejev-uhendab-separatiste-moskvaga?id=69425355" class="artTitle">Malofejev ühendab separatiste Moskvaga?</a>&nbsp;<a href="http://epl.delfi.ee/news/eesti/malofejev-uhendab-separatiste-moskvaga?id=69425355&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a></li>
					</ul>
	</div>
	</div><div class="dwidget" id="dwidget_11161" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11161,1)</script><div class="dwidget" id="dwidget_11163" style="width:728px;height:538px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11163,1)</script><div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="https://www.facebook.com/eestipaevaleht" target="_blank">Jälgi <b>Eesti Päevalehte</b> Facebookis!</a></div>
	<div class="body_fb_iframe">
				<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feestipaevaleht&amp;layout=standard&amp;show_faces=false&amp;width=250&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px;" allowTransparency="true"></iframe>
	</div>
</div>
<div class="dwidget" id="dwidget_11167" style="width:728px;height:1300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11167,1)</script><div class="dwidget" id="dwidget_11169" style="width:728px;height:739px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11169,1)</script><div class="dwidget" id="dwidget_11171" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11171,1)</script><div class="dwidget" id="dwidget_11173" style="width:728px;height:537px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11173,1)</script>

		
<div  id="culture" class="news-block"><h2><a href="http://www.epl.ee/news/kultuur/">Kultuur</a></h2><div class="wide-news-block"><div class="big-news"><a href="http://epl.delfi.ee/news/kultuur/macbeth-ehk-mitut-diktaatorit-tunned-sina?id=77545960" class="artPicture">
		<img src="http://g4.nh.ee/images/pix/471x314/lhkHwa8fkNo/lavastaja-antti-mikkola-on-macbethi-loo-tanapaeva-toonud-77558598.jpg" border="0" width="471" height="314" alt="Lavastaja Antti Mikkola on Macbethi loo tänapäeva toonud." />
		


</a><h3><a href="http://epl.delfi.ee/news/kultuur/macbeth-ehk-mitut-diktaatorit-tunned-sina?id=77545960" class="artTitle">„Macbeth” ehk Mitut diktaatorit tunned sina?</a>&nbsp;<span class="article-time">21 h</span></h3><a href="http://epl.delfi.ee/news/kultuur/macbeth-ehk-mitut-diktaatorit-tunned-sina?id=77545960" class="artLead">Laupäeval esietendub Linnateatri põrgulaval soomlase Antti Mikkola lavastatud Shakespeare’i tragöödia „Macbeth”.</a></div><div class="news-sep"></div><div class="extra-news"><a href="http://epl.delfi.ee/news/martinson/raamatublogi-ei-ole-eestimaa-nii-tume-nagu-itaallane-seda-naeb?id=77548024" class="artPicture">
		<img src="http://g1.nh.ee/images/pix/150x100/-XJdvELRr1s/cef9258c8e6aa86508-77548032.jpg" border="0" width="150" height="100" alt="RAAMATUBLOGI: Ei ole Eestimaa nii tume, nagu itaallane seda näeb" />
		


</a><h3><a href="http://epl.delfi.ee/news/martinson/raamatublogi-ei-ole-eestimaa-nii-tume-nagu-itaallane-seda-naeb?id=77548024" class="artTitle">RAAMATUBLOGI: Ei ole Eestimaa nii tume, nagu itaallane seda näeb</a>&nbsp;<a href="http://epl.delfi.ee/news/martinson/raamatublogi-ei-ole-eestimaa-nii-tume-nagu-itaallane-seda-naeb?id=77548024&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></h3>&nbsp;<span class="article-time">1 p</span><a href="http://epl.delfi.ee/news/martinson/raamatublogi-ei-ole-eestimaa-nii-tume-nagu-itaallane-seda-naeb?id=77548024" class="artLead"><strong>Arno Saar, „Tallinna rong“, tõlkinud Kadi Vahar, Tänapäev, 168 lk.</strong></a></div><div class="news-sep"></div><div class="extra-news"><h3><a href="http://epl.delfi.ee/news/lehelood/tahelepanek-venemaa-eurolaulja-ei-pruugi-kiievisse-paaseda?id=77540172" class="artTitle">Tähelepanek: Venemaa eurolaulja ei pruugi Kiievisse pääseda</a>&nbsp;<a href="http://epl.delfi.ee/news/lehelood/tahelepanek-venemaa-eurolaulja-ei-pruugi-kiievisse-paaseda?id=77540172&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></h3>&nbsp;<span class="article-time">1 p</span><a href="http://epl.delfi.ee/news/lehelood/tahelepanek-venemaa-eurolaulja-ei-pruugi-kiievisse-paaseda?id=77540172" class="artLead">Ukraina julgeolekuteenistuse (SBU) mustas nimekirjas on 140 Vene artisti. Venemaad looga „Flame is Burning” Eurovisionil esindav Julia Samoilova nimekirjas pole, kuid tema Eurovisionil osalemine on ikkagi küsimärgi all, vahendab BBC.</a></div><div class="news-sep"></div><div class="extra-news"><a href="http://epl.delfi.ee/news/kultuur/musta-laega-saalis-tanati-kulka-korval-ka-jumalaid-ja-jumalannasid?id=77537584" class="artPicture">
		<img src="http://g1.nh.ee/images/pix/150x100/YuLI61ekEC8/kahekordne-laureaat-hasso-krull-ja-kandidaat-tonu-onnepalu-77545614.jpg" border="0" width="150" height="100" alt="Kahekordne laureaat Hasso Krull ja kandidaat Tõnu Õnnepalu&amp;amp;nbsp;" />
		


</a><h3><a href="http://epl.delfi.ee/news/kultuur/musta-laega-saalis-tanati-kulka-korval-ka-jumalaid-ja-jumalannasid?id=77537584" class="artTitle">Musta laega saalis tänati kulka kõrval ka jumalaid ja jumalannasid</a>&nbsp;<a href="http://epl.delfi.ee/news/kultuur/musta-laega-saalis-tanati-kulka-korval-ka-jumalaid-ja-jumalannasid?id=77537584&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></h3>&nbsp;<span class="article-time">2 p</span><a href="http://epl.delfi.ee/news/kultuur/musta-laega-saalis-tanati-kulka-korval-ka-jumalaid-ja-jumalannasid?id=77537584" class="artLead">Eilsel kultuurkapitali kirjanduspreemiate jagamisel riisus koore ehk sai nii esseistika kui ka artikli preemia literaat Hasso Krull.</a></div><div class="news-sep"></div><div class="extra-news"><h3><a href="http://epl.delfi.ee/news/kultuur/mait-vaik-soovib-et-lugejad-oleksid-enda-vastu-ausamad?id=77543038" class="artTitle">Mait Vaik soovib, et lugejad oleksid enda vastu ausamad</a></h3>&nbsp;<span class="article-time">1 p</span><a href="http://epl.delfi.ee/news/kultuur/mait-vaik-soovib-et-lugejad-oleksid-enda-vastu-ausamad?id=77543038" class="artLead">Värske proosatšempion usub lootusesse, seda on palju ka tema laulutekstides ja võidu toonud raamatus.</a></div><div class="lenta_readmore"><a href="http://www.epl.ee/news/kultuur/">Loe kõiki Kultuuri artikleid</a></div></div><div class="small-news-block"><h3><a href="http://epl.delfi.ee/news/kultuur/uus-king-kong-toi-suvehooaja-varakult-kinno?id=77529382" class="artTitle">Uus „King Kong” tõi suvehooaja varakult kinno</a></h3>&nbsp;<span class="article-time">2 p</span><a href="http://epl.delfi.ee/news/kultuur/uus-king-kong-toi-suvehooaja-varakult-kinno?id=77529382" class="artLead">
		<img src="http://g4.nh.ee/images/pix/75x75/u7w6-35swpA/john-c-reilly-teeb-pealuu-saares-suureparase-rolli-77531756.jpg" border="0" width="75" height="75" alt="John C. Reilly teeb &amp;quot;Pealuu saares&amp;quot; suurepärase rolli.&amp;amp;nbsp;" />
		


Ajad muutuvad, aga koletisefilmid ja nende täht King Kong ei kao. Viimasest filmist oligi juba enam kui 11 aastat möödas.</a><div class="news-sep"></div><h3><a href="http://epl.delfi.ee/news/kultuur/spirituaalne-teekond-labi-sajanditetaguse-jaapani?id=77527906" class="artTitle">Spirituaalne teekond läbi sajanditetaguse Jaapani</a></h3>&nbsp;<span class="article-time">2 p</span><a href="http://epl.delfi.ee/news/kultuur/spirituaalne-teekond-labi-sajanditetaguse-jaapani?id=77527906" class="artLead">Scorsese „Vaikus” on rännak, mis paneb juurdlema, küsima ja kahtlema ning koos peategelastega kannatama.</a><div class="news-sep"></div><h3><a href="http://epl.delfi.ee/news/kultuur/emakeele-annepaeva-ootuses?id=77523284" class="artTitle">Emakeele annepäeva ootuses</a></h3>&nbsp;<span class="article-time">2 p</span><a href="http://epl.delfi.ee/news/kultuur/emakeele-annepaeva-ootuses?id=77523284" class="artLead">
		<img src="http://g1.nh.ee/images/pix/75x75/AgKot4MKEZQ/kirjanik-ave-alavainu-oma-hiiumaa-kodus-eesti-keel-on-minu-tooriist-sa-77530916.jpg" border="0" width="75" height="75" alt="Kirjanik Ave Alavainu oma Hiiumaa kodus. „Eesti keel on minu tööriist. Samal ajal on emakeel ka mu lemmikmänguasi,” ütleb ta." />
		


Kirjanik ja poetess Ave Alavainu kirjutab emakeelepäeval, kuidas keel ja kogukond omavahel suhestuvad.</a><div class="news-sep"></div><h3><a href="http://epl.delfi.ee/news/kultuur/femmaaz-kas-sured-voi-suved?id=77524260" class="artTitle">„Femmaaž”. Kas sured või suved?</a>&nbsp;<a href="http://epl.delfi.ee/news/kultuur/femmaaz-kas-sured-voi-suved?id=77524260&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></h3>&nbsp;<span class="article-time">2 p</span><a href="http://epl.delfi.ee/news/kultuur/femmaaz-kas-sured-voi-suved?id=77524260" class="artLead">Tantsulavastus on inspireeritud tantsijannade Mary Wigmani, Yvonne Rainer’, Lucinda Childsi, La Ribot’ ja Debora Hay soolodest.</a><div class="news-sep"></div><h3><a href="http://epl.delfi.ee/news/kultuur/vaimult-suur-peeter-tulviste-mojutas-oluliselt-eesti-uhiskonda?id=77518500" class="artTitle">Vaimult suur Peeter Tulviste mõjutas oluliselt Eesti ühiskonda</a></h3>&nbsp;<span class="article-time">3 p</span><a href="http://epl.delfi.ee/news/kultuur/vaimult-suur-peeter-tulviste-mojutas-oluliselt-eesti-uhiskonda?id=77518500" class="artLead">
		<img src="http://g3.nh.ee/images/pix/75x75/ctzg06RDwck/peeter-tulviste-28oktoober-1945-11-marts-2017-77519826.jpg" border="0" width="75" height="75" alt="Peeter Tulviste. 28.oktoober 1945 - 11. märts 2017" />
		


</a></div></div><div id="facebook" class="news-block">
				<h2><span>Facebook</span></h2>
				<div id="fb-root"></div>
				<script>
				  window.fbAsyncInit = function() {
					FB.init({
					  appId  : '252655727907',
					  status : true, // check login status
					  cookie : true, // enable cookies to allow the server to access the session
					  xfbml  : true  // parse XFBML
					});
				  };

				  (function() {
					var e = document.createElement('script');
					e.src = document.location.protocol + '//connect.facebook.net/et_EE/all.js';
					e.async = true;
				  }());
				</script>
				<div class="fb-fan" data-profile_id="252655727907" data-stream="0" data-connections="26" data-logobar="0" data-width="728" data-height="248"></div>
			</div><div class="dwidget" id="dwidget_11179" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11179,1)</script><div class="dwidget" id="dwidget_11181" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11181,1)</script><div class="dwidget" id="dwidget_11183" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11183,1)</script><div class="dwidget" id="dwidget_11185" style="width:728px;height:740px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11185,1)</script><div class="dwidget" id="dwidget_11187" style="width:728px;height:362px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11187,1)</script><div class="dwidget" id="dwidget_11189" style="width:728px;height:859px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11189,1)</script>
				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieergctpsmtxp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieergctpsmtxp',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepckknjmfrn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepckknjmfrn',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieevamngpimct" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevamngpimct',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesbdekmsqxo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesbdekmsqxo',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieezdiheupold" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezdiheupold',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetfgelodilx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetfgelodilx',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><span class="slide-trd-col"></span>
<!-- start slave -->
<div id="adoceandelfieeweqffqjgyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeweqffqjgyk',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetfhmindltf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetfhmindltf',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqgnkolnmks" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqgnkolnmks',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieenherbjhrqn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenherbjhrqn',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><div class="dado-sl" id="adoceandelfieesnkhdksmga"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.EPL.250x90.placement_1 */
ado.slave('adoceandelfieesnkhdksmga', {myMaster: '9n9XlWLe5wrPzavcmBKRPC7HDac5OqeghseIb1xi7tn.F7' });
</script><div class="dado-sl" id="adoceandelfieezpfiispfot"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.EPL.250x90.placement_2 */
ado.slave('adoceandelfieezpfiispfot', {myMaster: '9n9XlWLe5wrPzavcmBKRPC7HDac5OqeghseIb1xi7tn.F7' });
</script><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4394" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4394,0)</script><div class="dwidget" id="dwidget_5103" style="width:250px;height:240px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5103,1)</script><div class="dwidget" id="dwidget_10227" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10227,1)</script><div class="dwidget" id="dwidget_4106" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4106,1)</script><div class="dwidget" id="dwidget_4945" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4945,1)</script><div class="dwidget" id="dwidget_7864" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7864,1)</script><div class="dwidget" id="dwidget_8036" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8036,1)</script><div class="dwidget" id="dwidget_9033" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9033,1)</script><div class="dwidget" id="dwidget_9611" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9611,1)</script><div class="dwidget" id="dwidget_10471" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10471,1)</script><div class="dwidget" id="dwidget_11861" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11861,1)</script><div class="dwidget" id="dwidget_11411" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11411,1)</script><div class="dwidget" id="dwidget_11545" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11545,1)</script><div class="dwidget" id="dwidget_12239" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12239,1)</script><div class="dwidget" id="dwidget_12345" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12345,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/children-of-noisy-village"><img src="http://g2.nh.ee/wd/x/5843/r/581af56304ee5d807d4d62198cd0d853.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/children-of-noisy-village">Bullerby lapsed</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/children-of-noisy-village">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="bl_sep"></div><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maitsed-ads.css&amp;1444385930">



<div id="maitsed-250" class="maitsed-ads">
	<a href="http://maitsed.delfi.ee/" target="_top" class="channel-logo">
		<img src="http://g1.nh.ee/ma/i/maitsed_145.png" alt="" />
	</a>
	<div class="maitsed-250-content">
		<h3>
			<a href="http://maitsed.delfi.ee/restoran/amarillo" target="_top">Amarillo				<span>Tex-Mex restoran Amarillo</span>
			</a>
		</h3>
		<div class="place-picture">
			<a href="http://maitsed.delfi.ee/restoran/amarillo" target="_top">
				<img src="http://g1.nh.ee/wd/f/6101/r/GEDPYS__dsc0114_4.trim.236x178.jpeg" alt="" />
			</a>
		</div>
		<div class="chief-tip">
			<strong>Peakokk soovitab:</strong>
			<p>Mehhiko parimad palad Texase maitsetega v&uuml;rtsitatult:</p>

<ul>
	<li>Tulise toidu austajale tacod ja burritod</li>
	<li>&Uuml;le linna kuulsad Amarillo Famous burgerid</li>
	<li>Maiasmokkadele suus sulavad kohapeal valmistatud k&uuml;psetised</li>
	<li>Avatud linna kuumim p&auml;ikeseterrass!</li>
</ul>
		</div>
	</div>
	<a href="http://maitsed.delfi.ee/restoran/amarillo" target="_top" class="place-button">Vaata lähemalt</a>
</div>
<div class="dwidget" id="dwidget_4919" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4919,1)</script><div class="dwidget" id="dwidget_4977" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4977,1)</script><div class="dwidget" id="dwidget_8277" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8277,1)</script><div class="dwidget" id="dwidget_3663" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3663,1)</script><div class="dwidget" id="dwidget_3707" style="width:250px;height:610px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3707,1)</script><div class="dwidget" id="dwidget_3641" style="width:250px;height:560px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3641,1)</script><div class="dwidget" id="dwidget_3705" style="width:250px;height:630px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3705,1)</script><div class="dwidget" id="dwidget_3795" style="width:250px;height:650px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3795,1)</script><div class="dwidget" id="dwidget_3799" style="width:250px;height:610px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3799,1)</script>
			</div>
			<div id="content">
				
			</div>
			<div class="aside">
				
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<ul style="padding-bottom: 5px;">
	<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/3">Kaastundeavaldus paberlehte</a></li>
	<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/3">Lisa kuulutus paberlehte</a></li>
	<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
	<li><a target="_blank" href="mailto:uudised@epl.ee">Saada vihje</a></li>
	<li><a target="_top" href="http://epl.delfi.ee/horoskoop/">Horoskoop</a></li>
	<li><a target="_blank" href="http://issuu.com/epl.ee/docs/">Erilehed</a></li>
</ul>
<ul style="padding-top: 0;">
	<li>&copy; EKSPRESS MEEDIA AS</li>
	<li><a target="_blank" href="http://www.ekspressmeedia.ee/reklaam/epl/">Reklaam</a>/<a target="_blank" href="http://www.ekspressmeedia.ee/reklaam/epl/">Advertising</a></li>
	<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/3">Saada kuulutus</a></li>
	<li><a target="_top" href="http://epl.delfi.ee/reeglid/">Tingimused</a></li>
	<li><a target="_top" href="http://epl.delfi.ee/reeglid">Reeglid</a></li>
	<li><a target="_blank" href="http://www.eall.ee/">EALL</a></li>
</ul>
<!-- Google Analytics start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1934148-15', 'epl.ee');

    ga('set', 'dimension1', 'not paid');

  ga('send', 'pageview');
</script>

<script type="text/javascript">
//temporary patch, remove after WA templates update
$('.lmrn_wrapper a.commentCount').each(function(){
 $(this).attr('href',  $(this).attr('href') + '&reg=1');
})
</script>
<script>
	var _roost = _roost || [];
	_roost.push(['appkey','ba93851d3da541a6ab9ec4d15b9083a1']);

	!function(d,s,id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if(!d.getElementById(id)){
			js=d.createElement(s); js.id=id;
			js.src='//cdn.goroost.com/js/roost.js';
			fjs.parentNode.insertBefore(js,fjs);
		}
	}(document, 'script', 'roost-js');
</script>

<!-- Google Analytics end -->
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieenhqspnmudt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenhqspnmudt',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerdfomjlnzx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdfomjlnzx',{myMaster:'GfGre.QcqKBJ8rNJCbondVN5w_QqadHhIUAMPqJ4caz.w7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.epl.ee/a/77567782';
_sf_async_config.sections = 'www.epl.ee';
_sf_async_config.authors = 'Merlin Kruuse';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1489662795"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77567782" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77567782"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77567782" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1489662795"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad-banner-smaller"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-banner-smaller');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<!-- TNS EMOR end -->

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1489161378"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article-pcc.js&amp;1441363314"></script>
</body>
</html>
