<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Prisma ehitab Tallinna kanti kümme uut poodi</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Prisma Peremarketi AS-i ja Viru hotelli omaniku SOK grupi juht Taavi Heikkilä ei usu, et turism Soomest väheneb."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/86265699"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Prisma ehitab Tallinna kanti kümme uut poodi"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Prisma Peremarketi AS-i ja Viru hotelli omaniku SOK grupi juht Taavi Heikkilä ei usu, et turism Soomest väheneb."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/Je0_iRDvXQM/sok-i-juhatuse-esimees-taavi-heikkila-teeb-viru-hotelli-ulemisel-korru-86269427.jpg?f=0.5_0.5"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Ärileht"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Ärileht"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1558386602"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Romet Kreek"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="86265699"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-05-20T21:10:02.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Ärileht"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/bd021ce7a1b6dc9b5efe.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/159e304a43d3f6535fea.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/f63ef8e6994d5a6c1a78.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/8de591d3992cc80323b5.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/8bcc8c3bfce95dacf626.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/6f717a4bf754839f70ef.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/8bcc8c3bfce95dacf626.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/7b55b9e0ab1e53bd0441.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/bd0ea376283c034de786.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/67e0b1def6761b3bf55f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/80073dbf93b782ffd2bb.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/548d020a654265a0c15b.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/80073dbf93b782ffd2bb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8bcc8c3bfce95dacf626.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c764964c5700addc1a00.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/77da6947c97804e80bd2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8db84f32c05cf64bc227.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c20eb6e0a66a29518f80.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ec5be4322957063d9aa8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/62fbe93413ced476ae20.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8d9618a4918be3068884.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ab31e1ba2a32e49287c0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/dcffdd252d4aa38f4e81.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/bd0ea376283c034de786.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e393e287a3a47aa25c00.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/80e484a037736aedd4ab.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ada08226af4ef6c4a555.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/5ff13806c687e91aec0f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/6465c1c140e5c5b4283d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/f63ef8e6994d5a6c1a78.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--epl"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso" data-v-2b41fcd0><a href="" id="delfiid" class="sso-nickname sso-login" data-v-2b41fcd0>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link">Välismaa</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/arileht" data-name="Ärileht" class="navigation-top__link nuxt-link-active">Ärileht</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <!----> <!----> <a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/lp" data-name="Laupäevaleht LP" class="navigation-top__link">Laupäevaleht LP</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <!----> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link nuxt-link-active" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">Laupäevaleht LP</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/suvelavastus" class="channels__link">G. Ernesaks</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----></div></div></header> <div></div> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-86265699" data-id="86265699" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/arileht/" class="category__link nuxt-link-active">Ärileht</a></span> <span class="article__publish-date">21. mai 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Prisma ehitab Tallinna kanti kümme uut poodi</h1> 
        <a href="#" class="article__comments article__comments--big icon"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a> <div class="article__html article__lead article-lead">Prisma Peremarketi AS-i ja Viru hotelli omaniku SOK grupi juht Taavi Heikkilä ei usu, et turism Soomest väheneb.</div></div> <div class="article__info-bottom clearfix"><ul class="menu-list article__social pull-right"><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>1</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <div class="article__authors"><a href="/autor/73971823" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/romet-kreek-86236915.jpg" alt=""></div> <div class="author__description"><div class="author__name">Romet Kreek</div> <!----></div></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/Je0_iRDvXQM/sok-i-juhatuse-esimees-taavi-heikkila-teeb-viru-hotelli-ulemisel-korru-86269427.jpg?f=0.5_0.5" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">SOK-i juhatuse esimees Taavi Heikkilä teeb Viru hotelli ülemisel korrusel selfit. Grupp otsib Tallinnas ja selle lähiümbruses laienemisvõimalusi.</span> <span class="picture__source pull-right">Foto: Ilmar Saabas</span></div></div> <!----></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <!----> <div class="row row-space-between"><!----> <div class="col before-ad"><!----> <div class="article__paywall"><div><p>Milleks üldse kaubanduskeskusi ja kaubamaju ehitatakse, kui inimesed ostavad aina enam interneti ja mobiili teel, võtavad ettepakitud asjad poest peale, lasevad koju toimetada või käivad neil toiduautomaadi juures järel?</p><p>Meie usume, et ruumi on nii tavalistele poodidele kui ka uutele digitaalsetele teenustele. Kui nüüd otsida võitjaid, siis nendeks on osutunud need kaupmehed, kellel on mõlemad. Isegi Amazon ostis Whole Foodsi poeketi. Walmart on aga ostnud üles palju e-kommertsi firmasid. Paistab, et nemadki näevad tulevikku mitmekanalises mudelis.</p></div> <div class="paywall-container"><!----></div> <!----></div> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>1</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              0 Kommentaari
            </a></div> <div class="cxense clearfix headlines--horizontal"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div> </div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-717-1558392379356"></div></div></div></div> <!----></div> <!----></div> <section props="[object Object]" class="content"><!----> <!----> <div class="row headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/riina-solman-kooseluseadus-rikkus-meie-rahva-koosmeeles-vaga-palju?id=86265273" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/riina-solman-kooseluseadus-rikkus-meie-rahva-koosmeeles-vaga-palju?id=86265273">Riina Solman: kooseluseadus rikkus meie rahva koosmeeles väga palju</a> <a href="/uudised/riina-solman-kooseluseadus-rikkus-meie-rahva-koosmeeles-vaga-palju?id=86265273&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">22</span></a></h1> <a href="/uudised/riina-solman-kooseluseadus-rikkus-meie-rahva-koosmeeles-vaga-palju?id=86265273" class="headline__lead">Eesti rahva ühtsus sai lõhutud viis aastat tagasi kooseluseadusega, arvab rahvastikuminister Riina Solman.</a> <br> <div class="headline__author">ANETTE PARKSEPP</div> <a href="/uudised/riina-solman-kooseluseadus-rikkus-meie-rahva-koosmeeles-vaga-palju?id=86265273" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/arileht/eestlane-ostab-maja-asemel-kalli-korteri?id=86165529" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/arileht/eestlane-ostab-maja-asemel-kalli-korteri?id=86165529">Eestlane ostab maja asemel kalli korteri</a> <a href="/arileht/eestlane-ostab-maja-asemel-kalli-korteri?id=86165529&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/arileht/eestlane-ostab-maja-asemel-kalli-korteri?id=86165529" class="headline__lead">Eesti kalleim luksuskorter on müügis kolme miljoni euroga, kuid turult leiab veel kümneid teisi, mille hind on üle 500 000 euro.</a> <br> <div class="headline__author">TOOMAS RANDLO</div> <a href="/arileht/eestlane-ostab-maja-asemel-kalli-korteri?id=86165529" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/uudised/kaja-kallase-populaarsus-peaministrikandidaadina-oli-ajutine?id=86267247" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/kaja-kallase-populaarsus-peaministrikandidaadina-oli-ajutine?id=86267247">Kaja Kallase populaarsus peaministrikandidaadina oli ajutine</a> <a href="/uudised/kaja-kallase-populaarsus-peaministrikandidaadina-oli-ajutine?id=86267247&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">11</span></a></h1> <a href="/uudised/kaja-kallase-populaarsus-peaministrikandidaadina-oli-ajutine?id=86267247" class="headline__lead">Mais eelistasid inimesed peaministrikandidaadina jälle ametis olevat peaministrit Jüri Ratast.</a> <br> <div class="headline__author">VAHUR KOORITS</div> <a href="/uudised/kaja-kallase-populaarsus-peaministrikandidaadina-oli-ajutine?id=86267247" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/uudised/kes-kustutas-tule-riigi-energiahiiud-naitavad-napuga-uksteisele?id=86267965" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/kes-kustutas-tule-riigi-energiahiiud-naitavad-napuga-uksteisele?id=86267965">Kes kustutas tule? Riigi energiahiiud näitavad näpuga üksteisele</a> <a href="/uudised/kes-kustutas-tule-riigi-energiahiiud-naitavad-napuga-uksteisele?id=86267965&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/uudised/kes-kustutas-tule-riigi-energiahiiud-naitavad-napuga-uksteisele?id=86267965" class="headline__lead">Laupäeva õhtul jäid kümned tuhanded ida-virumaalased tunniks pimedusse, veeta ja mõni koguni lifti kinni. Elektrikatkestuse ohvriks langes ka elektrijaam.</a> <br> <div class="headline__author">JOOSEP TIKS</div> <a href="/uudised/kes-kustutas-tule-riigi-energiahiiud-naitavad-napuga-uksteisele?id=86267965" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/valismaa/kas-usa-ja-iraan-lahevad-kogemata-sojalisse-konflikti?id=86265917" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/valismaa/kas-usa-ja-iraan-lahevad-kogemata-sojalisse-konflikti?id=86265917">Kas USA ja Iraan lähevad kogemata sõjalisse konflikti?</a> <a href="/valismaa/kas-usa-ja-iraan-lahevad-kogemata-sojalisse-konflikti?id=86265917&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/valismaa/kas-usa-ja-iraan-lahevad-kogemata-sojalisse-konflikti?id=86265917" class="headline__lead">Kõik osalised rõhutavad, et nemad sõda ei soovi, kuid vastastikku tehakse järjest ähvardavamaid žeste.</a> <br> <div class="headline__author">KAAREL KRESSA</div> <a href="/valismaa/kas-usa-ja-iraan-lahevad-kogemata-sojalisse-konflikti?id=86265917" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-718-1558392379368"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-719-1558392379368"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-720-1558392379369"></div></lazy-component></div><!----></div></div><div class="row headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/kultuur/norra-maailmarandur-kui-konnid-aeglaselt-avarduvad-aeg-ja-ruum?id=86205619" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/kultuur/norra-maailmarandur-kui-konnid-aeglaselt-avarduvad-aeg-ja-ruum?id=86205619">Norra maailmarändur: kui kõnnid aeglaselt, avarduvad aeg ja ruum</a> <!----></h1> <a href="/kultuur/norra-maailmarandur-kui-konnid-aeglaselt-avarduvad-aeg-ja-ruum?id=86205619" class="headline__lead">Norra kirjanik Erling Kagge veenab lugejaid: kõndimine annab vabadustunde, maailmgi paistab mahedam.</a> <br> <div class="headline__author">KEIU VIRRO</div> <a href="/kultuur/norra-maailmarandur-kui-konnid-aeglaselt-avarduvad-aeg-ja-ruum?id=86205619" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/valismaa/usa-s-musta-nimekirja-sattumine-jatab-huawei-telefonid-laanes-ostjateta?id=86266891" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/valismaa/usa-s-musta-nimekirja-sattumine-jatab-huawei-telefonid-laanes-ostjateta?id=86266891">USA-s musta nimekirja sattumine jätab Huawei telefonid läänes ostjateta</a> <!----></h1> <a href="/valismaa/usa-s-musta-nimekirja-sattumine-jatab-huawei-telefonid-laanes-ostjateta?id=86266891" class="headline__lead">Google ja USA mikrokiibitootjad on kaubandussõja tõttu sunnitud katkestama koostöö Hiina suurfirmaga.</a> <br> <div class="headline__author">KAAREL KRESSA</div> <a href="/valismaa/usa-s-musta-nimekirja-sattumine-jatab-huawei-telefonid-laanes-ostjateta?id=86266891" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/arvamus/juhtkiri-eesti-peab-euroopa-noukogus-kisa-tostma?id=86268515" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">21. mai 2019</div> <!----> <h1 class="headline__title"><a href="/arvamus/juhtkiri-eesti-peab-euroopa-noukogus-kisa-tostma?id=86268515">JUHTKIRI | Eesti peab Euroopa Nõukogus kisa tõstma</a> <a href="/arvamus/juhtkiri-eesti-peab-euroopa-noukogus-kisa-tostma?id=86268515&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">10</span></a></h1> <!----> <br> <div class="headline__author"></div> <a href="/arvamus/juhtkiri-eesti-peab-euroopa-noukogus-kisa-tostma?id=86268515" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/arvamus/kaire-uusen-eurovisionist-ei-tasu-nii-suurt-numbrit-teha?id=86264541" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">20. mai 2019</div> <!----> <h1 class="headline__title"><a href="/arvamus/kaire-uusen-eurovisionist-ei-tasu-nii-suurt-numbrit-teha?id=86264541">Kaire Uusen: Eurovisionist ei tasu nii suurt numbrit teha</a> <a href="/arvamus/kaire-uusen-eurovisionist-ei-tasu-nii-suurt-numbrit-teha?id=86264541&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">43</span></a></h1> <a href="/arvamus/kaire-uusen-eurovisionist-ei-tasu-nii-suurt-numbrit-teha?id=86264541" class="headline__lead">Välismaalased pole sageli oma maa eurolaulikust kuulnudki ja imestavad, millest tuleb eestlaste suur huvi Eurovisioni vastu.</a> <br> <div class="headline__author">KAIRE UUSEN</div> <a href="/arvamus/kaire-uusen-eurovisionist-ei-tasu-nii-suurt-numbrit-teha?id=86264541" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-721-1558392379392"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-722-1558392379392"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-723-1558392379392"></div></lazy-component></div><!----></div></div> <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/bd021ce7a1b6dc9b5efe.js" defer></script><script src="https://g.nh.ee/m/vd/epl/7b55b9e0ab1e53bd0441.js" defer></script><script src="https://g.nh.ee/m/vd/epl/67e0b1def6761b3bf55f.js" defer></script><script src="https://g.nh.ee/m/vd/epl/548d020a654265a0c15b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/159e304a43d3f6535fea.js" defer></script><script src="https://g.nh.ee/m/vd/epl/8de591d3992cc80323b5.js" defer></script><script src="https://g.nh.ee/m/vd/epl/6f717a4bf754839f70ef.js" defer></script>
  </body>
</html>
