<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">Liina Kersna: me elame nagu Meeste Maailmas. Naised ohverdavad oma karjääri, meestest saavad ministrid -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Teame uuringutest, et mida suurem on ühiskonnas sooline võrdõiguslikkus, seda julgemalt annavad ohvrid teada koduseinte vahel toimuvast vägivallast."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/90438505"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Liina Kersna: me elame nagu Meeste Maailmas. Naised ohverdavad oma karjääri, meestest saavad ministrid - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Teame uuringutest, et mida suurem on ühiskonnas sooline võrdõiguslikkus, seda julgemalt annavad ohvrid teada koduseinte vahel toimuvast vägivallast."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/rCq-3xRguLU/feminism-naised-naiste-marss-naiste-marss-2019-vordsus-90438611.jpg?up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Arvamus"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Arvamus"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1594656632"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Liina Kersna"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="võrdõiguslikkus, Liina Kersna, sooline võrdõiguslikkus, rahandusministeerium, lähisuhtevägivald"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="võrdõiguslikkus, Liina Kersna, sooline võrdõiguslikkus, rahandusministeerium, lähisuhtevägivald"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="90438505"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-07-13T16:10:32.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Arvamus"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/arvamus/liina-kersna-me-elame-nagu-meeste-maailmas-naised-ohverdavad-oma-karjaari-meestest-saavad-ministrid?id=90438505"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-e32d58d" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/90438505",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/90438505"
      },
      "headline": "Liina Kersna: me elame nagu Meeste Maailmas. Naised ohverdavad oma karjääri, meestest saavad ministrid - Eesti",
      "description": "Teame uuringutest, et mida suurem on ühiskonnas sooline võrdõiguslikkus, seda julgemalt annavad ohvrid teada koduseinte vahel toimuvast vägivallast.",
      "commentCount": 54,
      "discussionUrl": "https://www.delfi.ee/a/90438505&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/rCq-3xRguLU/feminism-naised-naiste-marss-naiste-marss-2019-vordsus-90438611.jpg?up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/rCq-3xRguLU/feminism-naised-naiste-marss-naiste-marss-2019-vordsus-90438611.jpg?up=1",
      "datePublished": "2020-07-13T16:10:32.000Z",
      "dateModified": "2020-07-13T16:28:23.000Z",
      "author": {
        "@type": "Person",
        "name": "Liina Kersna"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/epl_25.05dd9032.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/arvamus",
            "name": "Arvamus"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/38335f879fd898096832.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/80f2fc4d98626e5d8de5.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/06fd5141300d9b918ce4.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a28299d9d0466150915b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/931b839101442d376307.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/85814cd66611af5d9b34.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/931b839101442d376307.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/432a7d508b1323abcbbf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/5294b574f12791889b82.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/ddc1fba607dd42e49ad7.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/931b839101442d376307.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e165724e79581b2d7418.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c462c619f1b1eaf99ac5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/dd2f83a70ac3aa358228.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/4b8d1623eeade7f9898e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ab1703d60f34cc63690b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/6df48266c578f48f6a9f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/30f0cd3b23b0e714d7e9.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/3d773404c920081f30ff.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/5294b574f12791889b82.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/fcd961ab7f5a84001c83.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/27b55202e12046b55755.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7cbd7f2f67fda2149bab.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/39dbcc71b481b2a5b592.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/06fd5141300d9b918ce4.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--arvamus"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/epl_25.05dd9032.svg" alt height="42" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="36,47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <!----> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/epl_25.05dd9032.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link nuxt-link-active">Arvamus</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item"><a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li><li class="navigation-top__item"><a href="/vilja-kiisleri-intervjuud" data-name="Vilja Kiisleri intervjuud" class="navigation-top__link">Vilja Kiisleri intervjuud</a></li><li class="navigation-top__item"><a href="/tagatuba" data-name="Tagatuba" class="navigation-top__link">Tagatuba</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EPL_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-90438505" data-id="90438505" class="slide article-SmallPicture"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad first-chunk"><div class="article__top small-picture"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/arvamus/" class="category__link nuxt-link-active">Arvamus</a></span> <span class="article__publish-date">13. juuli 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">Liina Kersna: me elame nagu Meeste Maailmas. Naised ohverdavad oma karjääri, meestest saavad ministrid</h1> <a href="#" class="article__comments article__comments--big article__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">54</span></a> <div class="article__html article__lead article-lead">Teame uuringutest, et mida suurem on ühiskonnas <a href="https://www.delfi.ee/teemalehed/sooline-vordoiguslikkus" title="sooline võrdõiguslikkus" class="ttl_link textTag_33688421" target="_blank">sooline võrdõiguslikkus</a>, seda julgemalt annavad ohvrid teada koduseinte vahel toimuvast vägivallast.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/74433477" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Liina Kersna
    </div> <div class="author__title">riigikogu liige, lähisuhtevägivalla ennetamise ja ohvrite toetusrühma juht (RE)</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <!----> <div class="article__picture--wrapper pull-right"><div class="picture article__picture"><div><div class="cover__image"><!----> <!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="auto" width="450" class="ca-picture-loading"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">Ei meestekesksele maailmale</span> <span class="picture__source pull-right">Foto: Andres Putting</span></div></div></div></div></div></div> <!---->  <div class="article__html"><p>Rahandusministeeriumile, mis peatas võrdõiguslikkuse teemaliste projektide toetamise, võiks mõjuda teadmine, et lähisuhtevägivald läheb meie ühiskonnale aastas maksma vähemalt 116,5 miljonit eurot (2016. aastal tehtud arvutuste põhjal).</p></div><div class="article__html"><p>Kuidas on lood Eestis soolise võrdõiguslikkusega? Visuaalselt ilmestab meie soolise võrdõiguslikkuse olukorda pilt valitsuse pressikonverentsilt, mille laua taga istuvad reeglina vaid keskealised mehed. Nagu me elaksime Meeste Maailmas.</p></div> <!----></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-c608f2f1ddabbdea218ebcb855c0c90c_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24"><!----> <div class="ad-container  "><div id="vue-adx-24900053626eb1a91d7cd558dba5a384_ad_2" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p>Nädalavahetusel sai lugeda kaht intervjuud kahe ministri abikaasaga, kes kannavad ühte perekonnanime. Ühel olid ülikoolis küll paremad hinded kui abikaasal, aga tal jäi ülikool lõpetamata, sest ta sai lapsed. Teisel jäi laste sünni tõttu katki professionaalne karjäär. Laste isad lõpetasid ülikoolid ega katkestanud omi karjääre, kuigi lapsed olid ühised.</p></div><div class="article__html"><p>Praegugi jääb vaid väike osas meestest lastega koju. Läinud aastal olid vanemahüvitise saajatest vaid 12% mehed, aga neile makstud kuine hüvitis oli 34% kõrgem kui naistel (meestel keskmiselt 1728 ja naistel 1133 eurot). Seega on naised jätkuvalt väikelastega kodus ja teenivad ka madalamat palka.</p></div><div class="article__html"><p>Sidusas ühiskonnas, mida tänane koalitsioon paberil ja sõnades loob, ei tohiks ühelgi emal laste tõttu jääda katki ei haridustee ega karjäär. Selleks, et naised julgeksid jagada vastutust perekonna toimimise ja laste kasvatamise teemal, on vaja teadlikult suurendada ühiskonna, eelkõige noorte, teadlikkust soolisest võrdõiguslikkusest. Vastasel juhul kaotab ühiskond märkimisväärse osa oma potentsiaalist.</p></div><div class="article__html"><p>Sellega ei tohi me leppida.</p></div> <div><!----> <div class="article__html article__featured-block--bottom"></div> <!----> <div class="newsletter-subs" data-v-20db633e><form method="post" action="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="row" data-v-20db633e><div class="newsletter-subs__join-text col-lg-6 col-md-6 col-sm-24" data-v-20db633e>Liitu <span class='color-black'>Eesti</span> Päevalehe uudiskirjaga!</div> <div class="newsletter-subs__input-wrap col-lg-18 col-md-18 col-sm-24" data-v-20db633e><input type="email" name="ctae" placeholder="Sisesta e-maili aadress" data-v-20db633e> <button type="submit" data-v-20db633e>Liitu</button></div></form></div> <div class="no-ssr-placeholder"></div></div></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-5dd6cfb0f9abf5b810af517ca12bb6d8_ad_3" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407">Peaaegu kõik Eesti kodud remonti? Taavi Aasa kava teeks selle 30 aastaga teoks</a> <a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">153</span></a></h1> <a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407" class="headline__lead">Uueks saamist ootab 100 000 elumaja ja 14 000 korterelamut. Kuidas selleni jõutakse?</a><br> <a href="/uudised/peaaegu-koik-eesti-kodud-remonti-taavi-aasa-kava-teeks-selle-30-aastaga-teoks?id=90427407" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/vargsi-toimunud-energiapoore-on-seisanud-narva-jaamad-mis-nuud-saab?id=90417691" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/vargsi-toimunud-energiapoore-on-seisanud-narva-jaamad-mis-nuud-saab?id=90417691">Vargsi toimunud energiapööre on seisanud Narva jaamad. Mis nüüd saab?</a> <a href="/uudised/vargsi-toimunud-energiapoore-on-seisanud-narva-jaamad-mis-nuud-saab?id=90417691&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">328</span></a></h1> <a href="/uudised/vargsi-toimunud-energiapoore-on-seisanud-narva-jaamad-mis-nuud-saab?id=90417691" class="headline__lead">Eesti ostab lõviosa elektrit välismaalt, sest Narva jaamad suure osa aega seisavad.</a><br> <a href="/uudised/vargsi-toimunud-energiapoore-on-seisanud-narva-jaamad-mis-nuud-saab?id=90417691" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/uudised/tanklaketi-juhatuse-liige-rekordpaeval-muutsime-kutuse-hinda-17-korda?id=90424501" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/tanklaketi-juhatuse-liige-rekordpaeval-muutsime-kutuse-hinda-17-korda?id=90424501">Tanklaketi juhatuse liige: rekordpäeval muutsime kütuse hinda 17 korda</a> <a href="/uudised/tanklaketi-juhatuse-liige-rekordpaeval-muutsime-kutuse-hinda-17-korda?id=90424501&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">87</span></a></h1> <a href="/uudised/tanklaketi-juhatuse-liige-rekordpaeval-muutsime-kutuse-hinda-17-korda?id=90424501" class="headline__lead">140-miljonilise käibega kütusefirmat juhtivate vendade sõnul on kiire kasv konkurentsile positiivselt mõjunud.</a><br> <a href="/uudised/tanklaketi-juhatuse-liige-rekordpaeval-muutsime-kutuse-hinda-17-korda?id=90424501" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/eesti/kuus-pohjust-miks-laksid-levadia-juhtkonna-ja-martin-reimi-suusad-valusalt-risti?id=90427295" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eesti/kuus-pohjust-miks-laksid-levadia-juhtkonna-ja-martin-reimi-suusad-valusalt-risti?id=90427295">Kuus põhjust, miks läksid Levadia juhtkonna ja Martin Reimi suusad valusalt risti</a> <a href="/eesti/kuus-pohjust-miks-laksid-levadia-juhtkonna-ja-martin-reimi-suusad-valusalt-risti?id=90427295&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">32</span></a></h1> <a href="/eesti/kuus-pohjust-miks-laksid-levadia-juhtkonna-ja-martin-reimi-suusad-valusalt-risti?id=90427295" class="headline__lead">Martin Reimi teekond FCI Levadia peatreenerina sai otsa juba enne poolt hooaega.</a><br> <a href="/eesti/kuus-pohjust-miks-laksid-levadia-juhtkonna-ja-martin-reimi-suusad-valusalt-risti?id=90427295" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/f1/vabamae-vormelikommentaar-mercedese-triumf-ferrari-katastroof?id=90428915" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/f1/vabamae-vormelikommentaar-mercedese-triumf-ferrari-katastroof?id=90428915">Vabamäe vormelikommentaar | Mercedese triumf, Ferrari katastroof</a> <a href="/f1/vabamae-vormelikommentaar-mercedese-triumf-ferrari-katastroof?id=90428915&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/f1/vabamae-vormelikommentaar-mercedese-triumf-ferrari-katastroof?id=90428915" class="headline__lead">Steiermargi vormel 1 Grand Prix’l asetusid Mercedese universumi tähed taas omale kohale: Lewis Hamilton võitis, järgnes tükk tühja maad ja siis ülejäänud rahvas.</a><br> <a href="/f1/vabamae-vormelikommentaar-mercedese-triumf-ferrari-katastroof?id=90428915" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/kultuur/kuradi-jompsikad-puhuvad-maleva-ainsal-fanfaaril-toru-tatti-tais?id=90427299" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/kuradi-jompsikad-puhuvad-maleva-ainsal-fanfaaril-toru-tatti-tais?id=90427299">Kuradi jõmpsikad, puhuvad maleva ainsal fanfaaril toru tatti täis...</a> <a href="/kultuur/kuradi-jompsikad-puhuvad-maleva-ainsal-fanfaaril-toru-tatti-tais?id=90427299&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">33</span></a></h1> <a href="/kultuur/kuradi-jompsikad-puhuvad-maleva-ainsal-fanfaaril-toru-tatti-tais?id=90427299" class="headline__lead">Elo Seliranna raamat „Punane päevik” kirjeldab nõukogude Eesti elu irooniat ja huumorit, mitte tumedaid toone kasutades.</a><br> <a href="/kultuur/kuradi-jompsikad-puhuvad-maleva-ainsal-fanfaaril-toru-tatti-tais?id=90427299" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/38335f879fd898096832.js" defer></script><script src="https://g.nh.ee/m/vd/epl/432a7d508b1323abcbbf.js" defer></script><script src="https://g.nh.ee/m/vd/epl/ddc1fba607dd42e49ad7.js" defer></script><script src="https://g.nh.ee/m/vd/epl/80f2fc4d98626e5d8de5.js" defer></script><script src="https://g.nh.ee/m/vd/epl/a28299d9d0466150915b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/85814cd66611af5d9b34.js" defer></script>
  </body>
</html>
