<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Merle Maigre: NATO suurõppusel ei tohi oma varju peljata -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="20 000 Ameerika sõduri Euroopasse toimetamisega näidatakse, et USA pole Donald Trumpi all oma liitlasi hüljanud."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/89028385"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Merle Maigre: NATO suurõppusel ei tohi oma varju peljata - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="20 000 Ameerika sõduri Euroopasse toimetamisega näidatakse, et USA pole Donald Trumpi all oma liitlasi hüljanud."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/SpjPQ_FCOEw/oluline-on-labi-harjutada-praktilised-detailid-kuidas-uhest-logistilis-89048477.jpg?f=0.5_0.5&amp;up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Arvamus"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Arvamus"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1582668907"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Krister Paris"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="89028385"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-02-25T22:15:07.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Arvamus"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/arvamus/merle-maigre-nato-suuroppusel-ei-tohi-oma-varju-peljata?id=89028385"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-17e14ebb" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/89028385",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/89028385"
      },
      "headline": "Merle Maigre: NATO suurõppusel ei tohi oma varju peljata - Eesti Päevaleht",
      "description": "20 000 Ameerika sõduri Euroopasse toimetamisega näidatakse, et USA pole Donald Trumpi all oma liitlasi hüljanud.",
      "commentCount": 7,
      "discussionUrl": "https://www.delfi.ee/a/89028385&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/SpjPQ_FCOEw/oluline-on-labi-harjutada-praktilised-detailid-kuidas-uhest-logistilis-89048477.jpg?f=0.5_0.5&up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/SpjPQ_FCOEw/oluline-on-labi-harjutada-praktilised-detailid-kuidas-uhest-logistilis-89048477.jpg?f=0.5_0.5&up=1",
      "datePublished": "2020-02-25T22:15:07.000Z",
      "dateModified": "2020-02-25T22:15:07.000Z",
      "author": {
        "@type": "Person",
        "name": "Krister Paris"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/arvamus",
            "name": "Arvamus"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/8df0e2cde9645bdfa31b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/6787e34775562b76c092.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/eb39a5f47c28a966494f.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/7cb58365949d4e71c2cb.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/c26cec1d97ce82b52453.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/4da0a8c24c3b5b99bbcc.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/c26cec1d97ce82b52453.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d5eb65b57f5d46e3ec28.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/6beb4ee2a539331c6c6c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/0cca56dadaedd39d577c.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c26cec1d97ce82b52453.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/51af2907d76d1121fdf5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/0eeeeaef4d5104fb8d42.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/60a27422ae5c2ef91667.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/aad2c8560b09e9c22c08.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/870494eb20feade5ff40.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ef2ecc8c481a4f1d0266.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/47723780a4a85757bf9b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/6beb4ee2a539331c6c6c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e6ed7b92a86a5d1f10d7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/18baf4ec98d54e4495e4.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/837f93c16c9857966eca.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/de57179c8bc9db694914.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/eb39a5f47c28a966494f.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--arvamus"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="36,47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link nuxt-link-active">Arvamus</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item"><a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EPL_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-89028385" data-id="89028385" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <div section="body" class="row"><div class="col before-ad"><div class="article__top article__top--default"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/arvamus/" class="category__link nuxt-link-active">Arvamus</a></span> <span class="article__publish-date">26. veebruar 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">Merle Maigre: NATO suurõppusel ei tohi oma varju peljata</h1>
     
    <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">7</span></a> <div class="article__html article__lead article-lead">20 000 Ameerika sõduri Euroopasse toimetamisega näidatakse, et USA pole Donald Trumpi all oma liitlasi hüljanud.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/76187849" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/krister-paris-86227509.jpg" alt=""></div> <div class="author__description"><div class="author__name"><!---->Krister Paris
    </div> <div class="author__title">erikorrespondent</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/SpjPQ_FCOEw/oluline-on-labi-harjutada-praktilised-detailid-kuidas-uhest-logistilis-89048477.jpg?f=0.5_0.5&amp;up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Oluline on läbi harjutada praktilised detailid, kuidas ühest logistilisest punktist liigutakse teise – kuidas üksused ja tehnika riigipiire ja sildu ületavad.</span> <span class="picture__source pull-right">Illustratsioon: AFP / Scanpix / EPL</span></div></div></div></div> <div class="article__paywall"><div class="article__paywall-teaser"><p>Julgeolekuanalüütiku sõnul oskab näiteks Venemaa oma õppustest ja sõjakogemustest maksimaalse võtta.</p><p>Äsja jõudsid Saksamaale esimesed sõdurid suurõppuse Defender Europe 2020 raames. Balti kaitsekolledži teadur&nbsp;Viljar Veebel kirjutas&nbsp;(EPL 17.2), et õppus on aga&nbsp;tuleohtlik, kuna Venemaa võib seda endale ohtlikuks pidada.&nbsp;Milleks praegune mastaapne õppus ikkagi vajalik on?</p><p><br />Kui ma võrdlen Defender Europe’it nii varasemate sääraste õppuste kui ka küberõppustega, siis alati on eesmärk midagi omavahel läbi harjutada. Jah, loomulikult asetub kõik laiemasse geopoliitilisse konteksti, aga kui sa kardad seda, mida teised võivad arvata või et äkki sa hirmutad kedagi, siis ei saaks ju üldse õppusi korraldada.</p><p>Toon näiteks küberõppused. NATO olulisemate õppuste seas on ka üks, mida korraldab Tallinnas asuv NATO küberkaitsekeskus (NATO CCDCOE – toim). See on teadaolevalt maailma suurim nn live-fire-küberõppus. Mitu liitlast harjutavad läbi, kuidas end kaitsta, kui nende sõjalisi süsteeme tabab küberrünne. Kas see kõlab provotseerivalt? Kõlab küll. Aga kas seepärast peaks selle tegemata jätma? Ei.</p><p>Rahvusvaheliste kokkulepete järgi kutsub NATO kohale ka vaatlejad Venemaalt. Veebel märkis, et hea küll, meie harjutame, kuid venelased ka õpivad sellest, saavad teada meie nõrgad kohad. Kas kõik seal toimuv on vaatlejate nagu peo peal?</p><p><br />Selliste suurte õppuste vaatlemine on ikka nagu elevandi katsumine. Oleneb, kas katsud londist, kõrvast või sabast. See, kui hästi nüüd vaatlejad olukorrast aru saavad, oleneb ju muu hulgas nende arusaamisvõimest. Kasvõi mahu tõttu on sellistel mastaapsetel õppustel vaatlemine midagi muud kui seal osalemine.</p><p>Osalejad ei tohiks aga nii väga karta oma varju ega peljata seda, kuidas keegi kõrvalseisja või vaatleja õppust tõlgendab.</p></div> <div class="paywall-container"><!----> <!----></div> <!----> <div class="article-body-bottom" data-v-3b749958><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-3b749958><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-3b749958><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-3b749958><a href="#" class="article__comments" data-v-3b749958><i class="icon icon--comments-dark" data-v-3b749958></i>
      7 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-3b749958><ul class="menu-list article__social article__social--bottom pull-right" data-v-3b749958><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div> <div class="cxense col col-24 cxense--theme-paper" data-v-3b749958><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div></div> <div class="row"></div></div></div></div></div></div></div> <div class="chunks--container col col-has-ad"><!----></div></div> <!----></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213">Hais, joomingud ja röökimine. Ühiselu reegleid rikkuvad naabrid sunnitakse kolima</a> <a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">5</span></a></h1> <a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213" class="headline__lead">Eestis on hulk kortermaju, mille elanikud võitlevad räpase, purjutava, rämpsu koguva või röökiva naabriga. Rängemate juhtumite korral sellise naabri korter sundvõõrandatakse.</a><br> <a href="/uudised/hais-joomingud-ja-rookimine-uhiselu-reegleid-rikkuvad-naabrid-sunnitakse-kolima?id=89044213" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/warren-buffett-ja-charlie-munger-valmistuvad-berkshire-hathaway-juhtimist-maha-panema?id=89043399" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/warren-buffett-ja-charlie-munger-valmistuvad-berkshire-hathaway-juhtimist-maha-panema?id=89043399">Warren Buffett ja Charlie Munger valmistuvad Berkshire Hathaway juhtimist maha panema</a> <a href="/uudised/warren-buffett-ja-charlie-munger-valmistuvad-berkshire-hathaway-juhtimist-maha-panema?id=89043399&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/warren-buffett-ja-charlie-munger-valmistuvad-berkshire-hathaway-juhtimist-maha-panema?id=89043399" class="headline__lead">Investeerimisduo – 96-aastane Munger ja 89-aastane Buffett – kinnitab, et firma on nende lahkumiseks täiesti valmis.</a><br> <a href="/uudised/warren-buffett-ja-charlie-munger-valmistuvad-berkshire-hathaway-juhtimist-maha-panema?id=89043399" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/valismaa/vagistamises-suudi-moistetud-weinsteini-ootavad-uued-raskused?id=89042637" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/valismaa/vagistamises-suudi-moistetud-weinsteini-ootavad-uued-raskused?id=89042637">Vägistamises süüdi mõistetud Weinsteini ootavad uued raskused</a> <a href="/valismaa/vagistamises-suudi-moistetud-weinsteini-ootavad-uued-raskused?id=89042637&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/valismaa/vagistamises-suudi-moistetud-weinsteini-ootavad-uued-raskused?id=89042637" class="headline__lead">Aastaid üritas Hollywoodi produtsent ohvreid vaigistada ja süüdistada. Kohtus ei läinud see enam läbi.</a><br> <a href="/valismaa/vagistamises-suudi-moistetud-weinsteini-ootavad-uued-raskused?id=89042637" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/kliima/vesinikutehnoloogia-levimise-voti-on-inimnaoline?id=89041727" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kliima/vesinikutehnoloogia-levimise-voti-on-inimnaoline?id=89041727">Vesinikutehnoloogia levimise võti on inimnäoline</a> <a href="/kliima/vesinikutehnoloogia-levimise-voti-on-inimnaoline?id=89041727&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">8</span></a></h1> <a href="/kliima/vesinikutehnoloogia-levimise-voti-on-inimnaoline?id=89041727" class="headline__lead">Oleme tulevikutehnoloogiaga kukesammu võrra edasi liikunud, aga vesinikukütuse kasutamisel läbimurret ei paista.</a><br> <a href="/kliima/vesinikutehnoloogia-levimise-voti-on-inimnaoline?id=89041727" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/euroliigad/ragnar-klavani-200-suurliigamangu-ja-sellele-jargnenud-kurikuulus-em-ritiro-em?id=89025487" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/euroliigad/ragnar-klavani-200-suurliigamangu-ja-sellele-jargnenud-kurikuulus-em-ritiro-em?id=89025487">Ragnar Klavani 200 suurliigamängu ja sellele järgnenud kurikuulus ritiro</a> <a href="/euroliigad/ragnar-klavani-200-suurliigamangu-ja-sellele-jargnenud-kurikuulus-em-ritiro-em?id=89025487&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/euroliigad/ragnar-klavani-200-suurliigamangu-ja-sellele-jargnenud-kurikuulus-em-ritiro-em?id=89025487" class="headline__lead">Eesti jalgpallikoondise pikaaegne kapten Ragnar Klavan jõudis karjääris ümmarguse tähiseni.</a><br> <a href="/euroliigad/ragnar-klavani-200-suurliigamangu-ja-sellele-jargnenud-kurikuulus-em-ritiro-em?id=89025487" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/8df0e2cde9645bdfa31b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/d5eb65b57f5d46e3ec28.js" defer></script><script src="https://g.nh.ee/m/vd/epl/0cca56dadaedd39d577c.js" defer></script><script src="https://g.nh.ee/m/vd/epl/6787e34775562b76c092.js" defer></script><script src="https://g.nh.ee/m/vd/epl/7cb58365949d4e71c2cb.js" defer></script><script src="https://g.nh.ee/m/vd/epl/4da0a8c24c3b5b99bbcc.js" defer></script>
  </body>
</html>
