<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">FOTOD JA VIDEO | 2024. aasta kultuuripealinna tiitel läks Tartule</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Euroopa 2024. aasta kultuuripealinnaks valiti Tartu. Lisaks Eestile saab tiitlit kanda ka üks Austria linn ning üks linn Euroopast, mis ei kuulu Euroopa Liitu."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/87264339"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="FOTOD JA VIDEO | 2024. aasta kultuuripealinna tiitel läks Tartule"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Euroopa 2024. aasta kultuuripealinnaks valiti Tartu. Lisaks Eestile saab tiitlit kanda ka üks Austria linn ning üks linn Euroopast, mis ei kuulu Euroopa Liitu."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/j2V17cgAQbM/euroopa-kultuuripealinn-narva-tartu-87268803.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1566996881"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="EPL Kultuur"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87264339"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-08-28T12:54:41.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="http://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="http://feeds.feedburner.com/epl/lp"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/6b91f6636e73500703a7.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/dcd58daa09d16cf6343a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/1d1a36914ba5ff38aedb.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/0b32de582a053511d2e4.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/ab69c950cb315f4f5fe8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d4602122c30b67875446.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/ab69c950cb315f4f5fe8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/3686f5eed934b525e1a7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/bdf4746b58b527c2f3c8.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/10806236db4385af0a36.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/2a6fc1008017fa00ce0e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ab69c950cb315f4f5fe8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/0333769a452871919548.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d4f77d2f7fdb6e87aba5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d3a27c1f718dc7b9498a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7c69e371dd561481c6cb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/3dafe3fdd47a89fdbb1b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c99af0ed698d1122284a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d501f35c6ff2e41cf95b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/3686f5eed934b525e1a7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d3780f8086e300adbbf0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/1c0947efcd541a2c61bb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ea9f3f0d847ef233c834.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/93c696ec84702bc84f00.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8db5c0e309e32b3a0099.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/1d1a36914ba5ff38aedb.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--epl"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--undefined"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link">Välismaa</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <!----> <!----> <a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link nuxt-link-active">Kultuur</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/lp" data-name="Nädalalõpuleht LP" class="navigation-top__link">Nädalalõpuleht LP</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <!----> <div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginApiEmbed"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link nuxt-link-active" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">Nädalalõpuleht LP</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/suvelavastus-ernesaks" class="channels__link">G. Ernesaks</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-87264339" data-id="87264339" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/kultuur/" class="category__link nuxt-link-active">Kultuur</a></span> <span class="article__publish-date">28. august 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">FOTOD JA VIDEO | 2024. aasta kultuuripealinna tiitel läks Tartule</h1> 
        <a href="#" class="article__comments article__comments--big icon article__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">174</span></a> <div class="article__html article__lead article-lead">Euroopa 2024. aasta kultuuripealinnaks valiti Tartu. Lisaks Eestile saab tiitlit kanda ka üks Austria linn ning üks linn Euroopast, mis ei kuulu Euroopa Liitu.</div></div> <div class="article__info-bottom clearfix"><ul class="menu-list article__social pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>2536</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <div class="article__authors article__authors--1"><a href="/autor/67965923" class="author author--no-pic"><!----> <div class="author__description"><div class="author__name"><!---->EPL Kultuur</div> <!----></div></a></div></div> <div class="article__picture"><div id="jsmk_25032487ec6668a4a6372b7ec0fd493a_xzy" class="cover__image article__jsmk article__xzy lead-embed--dvideo"></div> <div class="picture__info picture-info"><span class="picture__caption">Euroopa kultuuripealinna kandidaadi väljakuulutamine.</span> <span class="picture__source pull-right">Foto: Priit Simson</span></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"><div><!----> <!----></div>  <div class="article__html"><p>Otsuse tegid teatavaks rahvusvahelise sõltumatu ekspertkomisjoni esinaine Beatriz Garcia, Euroopa Komisjoni esinduse Eestis juht Keit Kasemets ning kultuuriminister Tõnis Lukas.</p></div><div class="article__html"><p>Ekspertkomisjoni esinaine Beatriz Garcia ütles, et 12-st komisjoni liikmest neli käisid mõlemas linnas koha peal. "Oluline on platvorm, mille pinnalt dialoogi pidada. Mõlemad finalistid tõid välja olulised sõnumid, nii põnevaid debatte meid polegi olnud: seotus idanaabriga ja keskkonnaküsimused. Programmid olid mahukad, linnad olid hästi positsioneeritud, et viia sõnum edasi."</p></div><div class="article__html"><p>Kultuuriministeeriumi avalike suhete juht Meelis Kompis täpsustas, et linnadega käis kohapeal tõesti tutvumas neli komisjoni esindajat ning vaatlejana ka Euroopa Komisjoni esindaja (kes ei ole ekspertkomisjoni liige). "Ekspertkomisjon ei peagi täiskoosseisus kohal käima, vaid komisjon ise otsustab, kes linnadega vahetult tutvuvad. Tingimus on aga see, et kui üht linna külastatakse, tuleb külastada ka teisi, s.t käidi nii Narvas kui ka Tartus," selgitas ta.</p></div><div class="article__html"><p>Narva linnapea Aleksei Jevgrafov ütles Delfile, et on pettunud. "Narvas oli ootus väga suur, aga see on võistlus. Peame kiitma Tartut: nad on teinud tublit tööd."</p></div><div class="article__html"><p>Keit Kasemets: "Võidulinn vastab kriteeriumitele, tal on ka Euroopa mõõde ja võimekus projekti ellu viia. Olemas on vajalik rahaline pool, mis võimaldab läbi viia üritusi. Kogukond peab samuti olema kaasatud."</p></div><div class="article__html"><p>Tartu linnapea Urmas Klaasi hinnangul tõi edu järjekindel ja üksmeelne tegutsemine: “Suur aitäh sadadele inimestele ja asutustele, kes on toetanud Tartu 2024 kandidatuuri nõu ja jõuga. Me täname žüriid, konkursi korraldajaid ning soovime edu Narva linnale, et ka võimalikult paljud nende taotluses esitatud plaanid täituksid.”</p></div><div id="jsmk_062d28b87aaaa7227b6e7fd50a7b3575_dgs" class="article__jsmk article__dgs"></div><div class="article__html"><p>Linnapea sõnul otsib ekspertkomisjoni toetuse pälvinud programm “Ellujäämise kunstid” lahendusi Euroopa suurtele väljakutsetele: “Meie taotluses tõstatatud küsimused sellest, kuidas kultuuri kaudu leevendada keskkonna- ja terviseprobleeme ning pakkuda vastukaalu ääremaastumisele Eestis ja Euroopas, on olulised nii täna kui tulevikus.” Samas tõstab kandidatuuriraamat esile Tartu ja Lõuna-Eesti piirkonna omapärasid. “Kultuuripealinna kavandatud tegevused toetavad näiteks Tartu rahvusvahelise tuntuse ja heaolu kasvu, põlvkondadevahelise kultuurisideme tugevdamist ning noorte eneseteostusvõimaluste arendamist,” lisas Klaas.</p></div> <!----></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-b2d3b5a4449067247f4972bd6db27d37_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <!----> <div class="ad-container  "><div id="vue-adx-fe9281eecb18e8f3e432fa7c6822c3ae_ad_2" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <!----> <div class="article__html"><p>Klaas rõhutas, et Euroopa kultuuripealinn on tervet piirkonda ühendav ja avav ettevõtmine, millega kaasneb ka suur vastutus: “Tartu kandideeris tiitlile koos 19 Lõuna-Eesti omavalitsusega ning selle koostöö tulemusel on oluline osa kultuuriprogrammist kavandatud toimuma just nendes linnades ja valdades, toetust on volikogu tasemel avaldanud ka Pärnu linn. Üheskoos saame korda saata midagi, millest saab osa terve Euroopa.”</p></div><div class="article__html"><p>Tartu 2024 kandidatuuriraamatu peatoimetaja Berk Vaheri sõnul on võiduka taotluse tuumaks tugev sündmusteprogramm, mida peeti atraktiivseks nii Euroopa kunstnikele kui avarale publikule. “Meie valitud teemaliinid ja kavandatud projektid seovad kunste, loodushoidu ja inimeseks jäämist nii, et see kõnetab kogu 21. sajandi Euroopat," selgitas Vaher. Ta tõi Tartu ja Lõuna-Eesti taotluse silmapaistvate tugevustena välja ka kandideerimise järjepidevuse, paljude eluvaldkondade kaasatuse, hästi käivitunud regionaalse ja rahvusvahelise koostöö ning linna ja piirkonna kõrge teostusvõimekuse.</p></div><div class="article__html"><p>Tartu 2024 vastutava projektijuhi Erni Kase sõnul jätkab meeskond lähikuudel tööd uute ülesannetega: “Tiitliaasta 2024 on mitu aastat kasvanud kultuuri-, kunsti-, ja haridusprogrammi ning turundustegevuste kõrgpunkt, seetõttu tuleb ettevalmistustega jätkata juba sel sügisel.” Projektijuhi kirjeldusel tuleb värsket Euroopa kultuuripealinna tutvustada juba eeloleval sügisel nii Eestis kui välismaal: “Näiteks toimub juba oktoobris Horvaatias, Rijekas praeguste ja tulevaste Euroopa kultuuripealinnade kohtumine, kuhu on oodatud ka Tartu.”</p></div><div class="article__html"><p>2024. aasta Euroopa kultuuripealinna valis sõltumatu rahvusvaheline ekspertkomisjon, mis hindas konkursi lõppvooru kutsutud kandidaatide taotlusi, tutvus 26.–27. augustil põhjalikult nii Narva kui ka Tartuga ning kuulas ära mõlema linna esitlused.</p></div><div class="article__html"><p>Kultuuripealinnaks olemine toob lisarahastuse, mille toel saab linn esitatud visiooni ellu viia. Eesti riik toetab kultuuripealinna programmi samaväärselt kohaliku omavalitsuse toetuse ja teiste finantsallikatega kuni 10 miljoni euro ulatuses, Euroopa Komisjon omistab kultuuripealinnale Melina Mercouri auhinna, mille suurus on poolteist miljonit eurot.</p></div><div class="article__html"><p>Kultuuripealinna konkurss algas 2017. aasta novembris. Tähtajaks, 2018. aasta oktoobriks esitasid taotluse Kuressaare, Narva ja Tartu. Pärast eelvalikut jäid lõppvoorus sõelale Narva ja Tartu, kellelt oodati lõplikke taotlusi selleks suveks.</p></div><div class="article__html"><p>Lisaks Eestile saab 2024. aastal kultuuripealinna tiitli üks Austria linn ning üks Euroopa Vabakaubanduse Assotsiatsiooni riigi (Island, Liechtenstein, Norra, Šveits), euroliidu kandidaatriigi (Albaania, Põhja-Makedoonia, Montenegro, Serbia, Türgi) või võimaliku kandidaatriigi (Bosnia ja Hertsegoviina ja Kosovo) linn. Viimaste seast selgub kultuuripealinn 25. septembril, Austriast valitav kultuuripealinn aga saab teatavaks 12. novembril.</p></div> <!----></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-1c5c3163b320ab9b7df90f74dbf78f52_ad_3" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <!----> <div class="ad-container  "><div id="vue-adx-e7f6976413b4b8f2821792bd6ed83f09_ad_4" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <!----> <div class="article__html"><p>Tänavu on Euroopa kultuuripealinnad Itaalias asuv Matera ning Bulgaaria linn Plovdiv. Järgmisel aastal kannavad tiitlit Horvaatia sadamalinn Rijeka ning Iirimaa linn Galway. 2021. aastal on tiitlikandjad Elefsina Kreekast, Timisoara Rumeeniast ning Novi Sad Serbiast, 2022. aastal aga Leedu linn Kaunas ning Esch-sur-Alzette Luksemburigst. 2023. aastal on kultuuripealinnu üks ning see tuleb Ungarist.</p></div><div class="article__html"><p>Tänavu on Euroopa kultuuripealinnad Itaalias asuv Matera ning Bulgaaria linn Plovdiv. Loe lähemalt kultuuripealinna valikuprotsessi kohta <a href="https://www.kul.ee/et/euroopa-kultuuripealinn-2024-tuleb-taas-eestist" target="_blank">siit.</a></p></div> <div><!----> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>2536</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
    174 Kommentaari
  </a></div></div></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-22d320c547c9f9e31bd25879ce8efb65_ad_5" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div> <div class="row row-space-between"><div class="col before-ad"><!----> <!----></div> <!----></div></div> <!----></div> <div><!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></div> <div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/aidake-mul-ei-ole-eesti-keele-opetajat-veel-moni-paev-enne-kooli-on-opetajaid-puudu?id=87267915" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/aidake-mul-ei-ole-eesti-keele-opetajat-veel-moni-paev-enne-kooli-on-opetajaid-puudu?id=87267915">„Aidake, mul ei ole eesti keele õpetajat!” Veel mõni päev enne kooli on õpetajaid puudu</a> <a href="/uudised/aidake-mul-ei-ole-eesti-keele-opetajat-veel-moni-paev-enne-kooli-on-opetajaid-puudu?id=87267915&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">96</span></a></h1> <a href="/uudised/aidake-mul-ei-ole-eesti-keele-opetajat-veel-moni-paev-enne-kooli-on-opetajaid-puudu?id=87267915" class="headline__lead">Töökuulutustest ilmneb, et viis päeva enne kooli algust on Eestis puudu mitukümmend õpetajat. Neid lihtsalt pole.</a><br> <a href="/uudised/aidake-mul-ei-ole-eesti-keele-opetajat-veel-moni-paev-enne-kooli-on-opetajaid-puudu?id=87267915" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/tagatuba-soome-veab-el-i-kliimaneutraalseks-oma-plaan-on-linnadel-ja-kaitsevaelgi?id=87267931" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/tagatuba-soome-veab-el-i-kliimaneutraalseks-oma-plaan-on-linnadel-ja-kaitsevaelgi?id=87267931">TAGATUBA | Soome veab EL-i kliimaneutraalseks. Oma plaan on linnadel ja kaitseväelgi</a> <a href="/uudised/tagatuba-soome-veab-el-i-kliimaneutraalseks-oma-plaan-on-linnadel-ja-kaitsevaelgi?id=87267931&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">65</span></a></h1> <a href="/uudised/tagatuba-soome-veab-el-i-kliimaneutraalseks-oma-plaan-on-linnadel-ja-kaitsevaelgi?id=87267931" class="headline__lead">Kui Eestis tehakse kaitseväele erand biolisandiga kütuse kasutamise nõudest, siis põhjanaabrid mõtlevad teistpidi.</a><br> <a href="/uudised/tagatuba-soome-veab-el-i-kliimaneutraalseks-oma-plaan-on-linnadel-ja-kaitsevaelgi?id=87267931" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <div><!----></div></div><div class="col col-24"><div class="headline"><a href="/uudised/tagatoa-lounamenuu-reinsalule-soome-inimoiguste-kool?id=87267199" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/tagatoa-lounamenuu-reinsalule-soome-inimoiguste-kool?id=87267199">Tagatoa lõunamenüü: Reinsalule Soome inimõiguste kool</a> <a href="/uudised/tagatoa-lounamenuu-reinsalule-soome-inimoiguste-kool?id=87267199&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">30</span></a></h1> <!----><br> <a href="/uudised/tagatoa-lounamenuu-reinsalule-soome-inimoiguste-kool?id=87267199" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/pensionitous-aeglustub-ja-jaab-palgatousust-maha?id=87266503" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/pensionitous-aeglustub-ja-jaab-palgatousust-maha?id=87266503">Pensionitõus aeglustub ja jääb palgatõusust maha</a> <a href="/uudised/pensionitous-aeglustub-ja-jaab-palgatousust-maha?id=87266503&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">73</span></a></h1> <a href="/uudised/pensionitous-aeglustub-ja-jaab-palgatousust-maha?id=87266503" class="headline__lead">Kui sel aastal kasvasid pensionid keskmiselt 8,4%, siis rahandusministeerium ennustab lähiaastateks kasvutempo aeglustumist.</a><br> <a href="/uudised/pensionitous-aeglustub-ja-jaab-palgatousust-maha?id=87266503" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/odavamat-koogiviljakraami-leiab-enamasti-poest?id=87259293" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/odavamat-koogiviljakraami-leiab-enamasti-poest?id=87259293">Odavamat köögiviljakraami leiab enamasti poest</a> <a href="/uudised/odavamat-koogiviljakraami-leiab-enamasti-poest?id=87259293&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">31</span></a></h1> <a href="/uudised/odavamat-koogiviljakraami-leiab-enamasti-poest?id=87259293" class="headline__lead">Kes tahab osta võimalikult soodsat hea kvaliteediga köögivilja, peab varuma aega ja kannatust, et käia läbi nii turult kui ka poest.</a><br> <a href="/uudised/odavamat-koogiviljakraami-leiab-enamasti-poest?id=87259293" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/eesti/ilus-punkt-em-ile-aga-mis-saab-naiskonnast-edasi?id=87268721" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eesti/ilus-punkt-em-ile-aga-mis-saab-naiskonnast-edasi?id=87268721">Ilus punkt EM-ile. Aga mis saab naiskonnast edasi?</a> <a href="/eesti/ilus-punkt-em-ile-aga-mis-saab-naiskonnast-edasi?id=87268721&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">12</span></a></h1> <a href="/eesti/ilus-punkt-em-ile-aga-mis-saab-naiskonnast-edasi?id=87268721" class="headline__lead">Eesti naiste võrkpallikoondis üllatas eelmise EM-i poolfinalisti, röövides Aserbaidžaanilt väärtusliku punkti.</a><br> <a href="/eesti/ilus-punkt-em-ile-aga-mis-saab-naiskonnast-edasi?id=87268721" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/igihaljas-lugu-pajast-ja-katlast-semilarski-peegeldab-huvide-konflikti-suudistuse-prokurorile-tagasi?id=87266507" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/igihaljas-lugu-pajast-ja-katlast-semilarski-peegeldab-huvide-konflikti-suudistuse-prokurorile-tagasi?id=87266507">Igihaljas lugu pajast ja katlast. Semilarski peegeldab huvide konflikti süüdistuse prokurörile tagasi</a> <a href="/uudised/igihaljas-lugu-pajast-ja-katlast-semilarski-peegeldab-huvide-konflikti-suudistuse-prokurorile-tagasi?id=87266507&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">23</span></a></h1> <a href="/uudised/igihaljas-lugu-pajast-ja-katlast-semilarski-peegeldab-huvide-konflikti-suudistuse-prokurorile-tagasi?id=87266507" class="headline__lead">Tartu endise abilinnapea Valvo Semilarski hinnangul on teda süüdistav prokurör analoogses huvide konfliktis, nagu talle ette heidetakse.</a><br> <a href="/uudised/igihaljas-lugu-pajast-ja-katlast-semilarski-peegeldab-huvide-konflikti-suudistuse-prokurorile-tagasi?id=87266507" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/madli-zobel-meie-lapsed-ei-vaja-kulmkapi-moodi-kooli?id=87265327" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/madli-zobel-meie-lapsed-ei-vaja-kulmkapi-moodi-kooli?id=87265327">Madli Zobel: meie lapsed ei vaja külmkapi moodi kooli</a> <a href="/arvamus/madli-zobel-meie-lapsed-ei-vaja-kulmkapi-moodi-kooli?id=87265327&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">78</span></a></h1> <a href="/arvamus/madli-zobel-meie-lapsed-ei-vaja-kulmkapi-moodi-kooli?id=87265327" class="headline__lead">Miks topime lastesse kivistunud teadmisi, samal ajal kui elu areneb hoopis mujal?</a><br> <a href="/arvamus/madli-zobel-meie-lapsed-ei-vaja-kulmkapi-moodi-kooli?id=87265327" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/dominique-moisi-kas-demokraatia-langeb-viimasena?id=87258209" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/dominique-moisi-kas-demokraatia-langeb-viimasena?id=87258209">Dominique Moïsi: kas demokraatia langeb viimasena?</a> <a href="/arvamus/dominique-moisi-kas-demokraatia-langeb-viimasena?id=87258209&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">34</span></a></h1> <a href="/arvamus/dominique-moisi-kas-demokraatia-langeb-viimasena?id=87258209" class="headline__lead">Teated demokraatia hääbumisest ning autoritaarsuse võidust on enneaegsed. Igivana küsimus on ikka päevakorras: kas haavatavam on demokraatia või autokraatia?</a><br> <a href="/arvamus/dominique-moisi-kas-demokraatia-langeb-viimasena?id=87258209" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/valismaa/korgozstani-ekspresidendi-piinlik-vahistamine-vallandas-uskumatu-sundmuste-jada?id=87264483" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/valismaa/korgozstani-ekspresidendi-piinlik-vahistamine-vallandas-uskumatu-sundmuste-jada?id=87264483">Kõrgõzstani ekspresidendi piinlik vahistamine vallandas uskumatu sündmuste jada</a> <a href="/valismaa/korgozstani-ekspresidendi-piinlik-vahistamine-vallandas-uskumatu-sundmuste-jada?id=87264483&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">16</span></a></h1> <a href="/valismaa/korgozstani-ekspresidendi-piinlik-vahistamine-vallandas-uskumatu-sundmuste-jada?id=87264483" class="headline__lead">Kõrgõzstani võimude sõnul maksis endine president lastele ja vanuritele, et nad tuleksid tema häärberi juurde inimkilbiks.</a><br> <a href="/valismaa/korgozstani-ekspresidendi-piinlik-vahistamine-vallandas-uskumatu-sundmuste-jada?id=87264483" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/6b91f6636e73500703a7.js" defer></script><script src="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" defer></script><script src="https://g.nh.ee/m/vd/epl/bdf4746b58b527c2f3c8.js" defer></script><script src="https://g.nh.ee/m/vd/epl/dcd58daa09d16cf6343a.js" defer></script><script src="https://g.nh.ee/m/vd/epl/0b32de582a053511d2e4.js" defer></script><script src="https://g.nh.ee/m/vd/epl/d4602122c30b67875446.js" defer></script>
  </body>
</html>
