<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">FOTOD | Kumus avati Vana-Egiptuse kunsti suurnäitus -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Täna avati Kumus Eesti esimene Vana-Egiptuse kunsti suurnäitus. Publikule on näitus avatud alates laupäevast, 10. oktoobrist."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/91315479"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="FOTOD | Kumus avati Vana-Egiptuse kunsti suurnäitus - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Täna avati Kumus Eesti esimene Vana-Egiptuse kunsti suurnäitus. Publikule on näitus avatud alates laupäevast, 10. oktoobrist."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/9tEiP9OFX4U/egiptus-egiptuse-hiilgus-kumu-naitus-91315523.jpg?f=0_0.5&amp;up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1602272300"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="EPL Kultuur; Kiur Kaasik"/><meta data-n-head="true" name="cXenseParse:eks-content-language" content="et"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="91315479"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-10-09T19:38:20.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/kultuur/fotod-kumus-avati-vana-egiptuse-kunsti-suurnaitus?id=91315479"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-7631a048" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/91315479",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/91315479"
      },
      "headline": "FOTOD | Kumus avati Vana-Egiptuse kunsti suurnäitus - Eesti Päevaleht",
      "description": "Täna avati Kumus Eesti esimene Vana-Egiptuse kunsti suurnäitus. Publikule on näitus avatud alates laupäevast, 10. oktoobrist.",
      "commentCount": 5,
      "discussionUrl": "https://www.delfi.ee/a/91315479&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/9tEiP9OFX4U/egiptus-egiptuse-hiilgus-kumu-naitus-91315523.jpg?f=0_0.5&up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/9tEiP9OFX4U/egiptus-egiptuse-hiilgus-kumu-naitus-91315523.jpg?f=0_0.5&up=1",
      "datePublished": "2020-10-09T19:38:20.000Z",
      "dateModified": "2020-10-09T19:40:59.000Z",
      "author": {
        "@type": "Person",
        "name": "EPL Kultuur; Kiur Kaasik"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/kultuur",
            "name": "Kultuur"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/3192a53fc809cc3ee3f5.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/23157cc5d559b1e81153.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d64c2fed4942416e012c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/0e0bc96868cff402dbc2.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a153f73af136ddb2b7b6.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/60e28ee92cb9084523bf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a153f73af136ddb2b7b6.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/21a224259e19b3550c8c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/193240613c86a7956886.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/0b04f65e15e0b276141f.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a153f73af136ddb2b7b6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/48aaa89a68fc8fe43c33.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/32d8015f6a08a42676d2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d8c56a8496a1b85e90a8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/332410abf0d71ec18054.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/45a9799b3b74b7d5baa7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/77d545d3b123581e7aa2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/b64116648879e10014c4.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/1f455f2b4bbf675e23b2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/193240613c86a7956886.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/cf56990faace4495a3b6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/98ec2ffde2335a2628b6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c0d8f25a5790fe0ee483.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c07d5adbd161ec9dbd66.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d64c2fed4942416e012c.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--kultuur"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="42" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="36,47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <!----> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a></li><li class="navigation-top__item"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link">Välismaa</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link nuxt-link-active">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li><li class="navigation-top__item"><a href="/viljaintervjuud" data-name="Vilja Kiisleri intervjuud" class="navigation-top__link">Vilja Kiisleri intervjuud</a></li><li class="navigation-top__item"><a href="/tagatuba" data-name="Tagatuba" class="navigation-top__link">Tagatuba</a></li><li class="navigation-top__item"><a href="/jazzkaar" data-name="Jazzkaar" class="navigation-top__link">Jazzkaar</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EPL_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-91315479" data-id="91315479" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad first-chunk"><div class="article__top article__top--default"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/kultuur/" class="category__link nuxt-link-active">Kultuur</a></span> <span class="article__publish-date">9. oktoober 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">FOTOD | Kumus avati Vana-Egiptuse kunsti suurnäitus</h1>
     
    <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">5</span></a> <div class="article__html article__lead article-lead">Täna avati Kumus Eesti esimene Vana-Egiptuse kunsti suurnäitus. Publikule on näitus avatud alates laupäevast, 10. oktoobrist.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/67965923" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->EPL Kultuur
    </div> <!----></div></a><a href="/autor/82932453" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><span class="author__role">Fotod: </span>Kiur Kaasik
    </div> <!----></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>1</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image center_left"><!----> <img src="https://g.nh.ee/images/pix/1600x914/9tEiP9OFX4U/egiptus-egiptuse-hiilgus-kumu-naitus-91315523.jpg?f=0_0.5&amp;up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Näitus &quot;Egiptuse hiilgus&quot; pidulik avamine Kumus</span> <span class="picture__source pull-right">Foto: Kiur Kaasik</span></div></div></div></div> <div><!----></div>  <div class="article__html"><p>Näitusel saab näha tuhandete aastate vanuseid esemeid ühest maailma olulisemast Vana-Egiptuse kollektsioonist – Museo Egiziost (Egiptuse Muuseum) Torinos Itaalias. Nende seas on sarkofaagid, muumiad, maagilised amuletid, erinevad hauapanused ja skulptuurid. Ühelt poolt räägivad esemed vana egiptlase maailmast, teisalt on igaüks omaette kunstiteos. Näitusega kaasneb rikkalik publikuprogramm.</p></div><div id="jsmk_dcccb925db283db1e834ae9df6b5cb6e_dgs" class="article__jsmk article__dgs"></div> <!----></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-d5fdf665136cbd91c50f48944f2a9e54_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24"><!----> <div class="ad-container  "><div id="vue-adx-c191f77c26d26f63e25bb4b4bd765f73_ad_2" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p>Eesti esimesel Vana-Egiptuse kunsti suurnäitusel on eksponeeritud tuhandete aastate vanused esemed ühest maailma olulisemast Vana-Egiptuse kollektsioonist – Museo Egiziost (Egiptuse Muuseum) Torinos Itaalias. Samal ajal Kumu kunstimuuseumis toimuva näitusega on Egiptuse Muuseumi aarded eksponeeritud ka Amos Rexi kunstimuuseumis Helsingis. Kolme muuseumi mastaapne ühisprojekt on ainukordne võimalus avastada Vana-Egiptuse muistset maailma kaugele reisimata.</p></div><div class="article__html"><p>Kumu näitusel on väljas 200 eset vaaraodemaa rikkalikust pärandist. Nende seas on sarkofaagid, muumiad, maagilised amuletid, erinevad hauapanused ja skulptuurid. Ühelt poolt räägivad esemed vana egiptlase maailmast, teisalt on igaüks omaette kunstiteos.</p></div><div class="article__html"><p>Vaata videot nelja meetri kõrguse <a href="https://epl.delfi.ee/kultuur/kiirendatud-video-kumu-valmistub-suurnaituseks-aatriumisse-paigutati-nelja-meetri-korgune-jumalanna-sehmeti-kuju-koopia?id=91179309" target="_blank">jumalanna Sehmeti kuju koopia paigutamisest Kumu aatriumisse.</a></p></div><div class="article__html"><p>Kuigi sõna „kunst“ toonasest keelest puudus, tegeleti ümbritseva kujutamisega aktiivselt. Vanade egiptlaste arusaam kunstist erines oluliselt tänapäevasest. Mõte kunstist kui iseseisvast loomingulisest väljendusviisist oli tundmatu. Kunst täitis nende jaoks maagilist eesmärki, andes vormi sellele, mida sooviti ellu äratada. Egiptlaste ettekujutuse järgi oli kiviplokist väljatahutud kuju samavõrd elus ja oluline kui isik, keda see kujutas. Nii kuulusid kunstnikud ühelt poolt käsitööliste hulka, teisalt salapärasesse maagia ja religiooni sfääri. Tänapäeval võime üldistada, et Vana-Egiptuse kunsti üks iseloomulikumaid jooni oli jäik reeglite järgimine. Reeglid kehtisid kõikide kunstiteoste loomisel nii kujutamisviisile kui ka sisule. Vaenlasi hävitava vaarao, teineteise embuses olevate surnute või jumalatele ohvriandide toomise stseenide kordumine ei tähendanud mitte kujutlusvõime puudumist, vaid ideoloogiliste ja religioossete reeglite järgimist.</p></div><div class="article__html"><p>Seitsme alateema kaudu jutustab näitus vaaraode aja elukorraldusest ning usust igavikku, inimeste, loomade ja jumalate erineval moel ning eesmärgil kujutamisest, hieroglüüfidest kui kunstivormist ning tarbekunstist. Lisaks annab näitus aimu eestimaalaste seostest Vana-Egiptusega, liikudes edasi 19. sajandi Egiptuse vaimustuse aega, mis tõi Egiptuse muistiseid ka meie muuseumikogudesse.</p></div><div class="article__html"><p>Näitust saadab eestikeelne raamat ning mitmekülgne publikuprogramm.</p></div> <div><!----> <div class="article__html article__featured-block--bottom"></div> <!----> <div class="newsletter-subs" data-v-20db633e><form method="post" action="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="row" data-v-20db633e><div class="newsletter-subs__join-text col-lg-6 col-md-6 col-sm-24" data-v-20db633e>Liitu <span class='color-black'>Eesti</span> Päevalehe uudiskirjaga!</div> <div class="newsletter-subs__input-wrap col-lg-18 col-md-18 col-sm-24" data-v-20db633e><input type="email" name="ctae" placeholder="Sisesta e-maili aadress" data-v-20db633e> <button type="submit" data-v-20db633e>Liitu</button></div></form></div> <div class="no-ssr-placeholder"></div></div></div><div class="chunks--container col col-has-ad mobile-hide"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-9edc62537e0ada8686187f21db729686_ad_3" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/lp/guido-kangur-eks-ma-olen-uldse-uks-armuja-tuup-seda-armunud-tunnet-olen-kogenud-liigagi-palju-kordi?id=91280167" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/lp/guido-kangur-eks-ma-olen-uldse-uks-armuja-tuup-seda-armunud-tunnet-olen-kogenud-liigagi-palju-kordi?id=91280167">Guido Kangur: eks ma olen üldse üks armuja tüüp! Seda armunud tunnet olen kogenud liigagi palju kordi</a> <a href="/lp/guido-kangur-eks-ma-olen-uldse-uks-armuja-tuup-seda-armunud-tunnet-olen-kogenud-liigagi-palju-kordi?id=91280167&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">5</span></a></h1> <a href="/lp/guido-kangur-eks-ma-olen-uldse-uks-armuja-tuup-seda-armunud-tunnet-olen-kogenud-liigagi-palju-kordi?id=91280167" class="headline__lead">Teater, tulbid, reisid, fotograafia ja džäss – Draamateatri ühe esindusnäo Guido Kanguri elu keerleb kui värvikirev kaleidoskoop.</a><br> <a href="/lp/guido-kangur-eks-ma-olen-uldse-uks-armuja-tuup-seda-armunud-tunnet-olen-kogenud-liigagi-palju-kordi?id=91280167" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/lp/sai-naerda-ja-sai-nutta-draamateater-100?id=91270285" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/lp/sai-naerda-ja-sai-nutta-draamateater-100?id=91270285">Sai naerda ja sai nutta. Draamateater 100</a> <a href="/lp/sai-naerda-ja-sai-nutta-draamateater-100?id=91270285&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">37</span></a></h1> <a href="/lp/sai-naerda-ja-sai-nutta-draamateater-100?id=91270285" class="headline__lead">Kuidas tähistada Eesti esindusteatri 100. sünnipäeva? Üle lava tõmmatud pika peolaua, suurejoonelise galaõhtu ja sadade õnnitlejatega? Nii olnuks see aasta tagasi. Sel sügisel pidusid ei peeta ja klaase ei kõlistata.LP ja Delfi tegid Draamateatrile juubelikingiks loo teatri 100 aastast. Palju õnne!</a><br> <a href="/lp/sai-naerda-ja-sai-nutta-draamateater-100?id=91270285" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/uudised/lindiskandaal-gigantide-heitlus-kas-edgar-savisaar-jai-juhuslikult-hammasrataste-vahele?id=91295393" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/lindiskandaal-gigantide-heitlus-kas-edgar-savisaar-jai-juhuslikult-hammasrataste-vahele?id=91295393">Lindiskandaal - gigantide heitlus. Kas Edgar Savisaar jäi juhuslikult hammasrataste vahele?</a> <a href="/uudised/lindiskandaal-gigantide-heitlus-kas-edgar-savisaar-jai-juhuslikult-hammasrataste-vahele?id=91295393&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">282</span></a></h1> <a href="/uudised/lindiskandaal-gigantide-heitlus-kas-edgar-savisaar-jai-juhuslikult-hammasrataste-vahele?id=91295393" class="headline__lead">Kas Edgar Savisaare vahele jäämine lindiskandaali ajal oli juhuslik? Miks võitlesid omavahel kapo ja eradetektiivibüroo SIA? Kelle huvides oli Savisaare kukutamine? Kas Eesti poliitika olnuks teistsugune, kui Savisaar poleks lindistanud? Millist abi käis Savisaar skandaali kõige kuumemal ajal Peterburist otsimas?</a><br> <a href="/uudised/lindiskandaal-gigantide-heitlus-kas-edgar-savisaar-jai-juhuslikult-hammasrataste-vahele?id=91295393" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213">KROONIAJA MILJONÄRID | Kuidas juhtus, et ligi pooled Hansapanga asutajad olid naised</a> <a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">54</span></a></h1> <a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213" class="headline__lead">Ükski mees ei suutnud kõiki oma panga asutajaaktsiaid lõpuni hoida. Sellega said hakkama kaks naist.</a><br> <a href="/lp/krooniaja-miljonarid-kuidas-juhtus-et-ligi-pooled-hansapanga-asutajad-olid-naised?id=91192213" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/kultuur/mari-tarand-justkui-saadik-linnutee-teisest-servast-meie-igapaevases-molamaffias?id=91293515" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/mari-tarand-justkui-saadik-linnutee-teisest-servast-meie-igapaevases-molamaffias?id=91293515">Mari Tarand - justkui saadik Linnutee teisest servast meie igapäevases mölamaffias</a> <a href="/kultuur/mari-tarand-justkui-saadik-linnutee-teisest-servast-meie-igapaevases-molamaffias?id=91293515&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">33</span></a></h1> <a href="/kultuur/mari-tarand-justkui-saadik-linnutee-teisest-servast-meie-igapaevases-molamaffias?id=91293515" class="headline__lead">Nüüd, mil Mari Tarand jalutab Elüüsiumi väljadel, on seal arvatavasti kohal kõik tema lemmikpoeedid, kes põlevad soovist esitada talle oma uusimat luulet. Nii ütleb järelehüüdes lahkunud raadioajakirjaniku, kirjaniku ja eesti keele südametunnistuse Mari Tarandi kohta kirjanik Urmas Vadi.</a><br> <a href="/kultuur/mari-tarand-justkui-saadik-linnutee-teisest-servast-meie-igapaevases-molamaffias?id=91293515" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/eesti/anastassia-kovalenko-triumfist-itaalias-eesti-venelaste-dilemmadest-ja-miljoneid-eurosid-puudutavast-vagikaikaveost?id=91281793" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eesti/anastassia-kovalenko-triumfist-itaalias-eesti-venelaste-dilemmadest-ja-miljoneid-eurosid-puudutavast-vagikaikaveost?id=91281793">Anastassia Kovalenko triumfist Itaalias, Eesti venelaste dilemmadest ja miljoneid eurosid puudutavast vägikaikaveost</a> <a href="/eesti/anastassia-kovalenko-triumfist-itaalias-eesti-venelaste-dilemmadest-ja-miljoneid-eurosid-puudutavast-vagikaikaveost?id=91281793&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">6</span></a></h1> <a href="/eesti/anastassia-kovalenko-triumfist-itaalias-eesti-venelaste-dilemmadest-ja-miljoneid-eurosid-puudutavast-vagikaikaveost?id=91281793" class="headline__lead">Ringiaegade võrdlus näitab, et Anastassia Kovalenko (29) on üks maailma kiiremaid naisi mootorrattal.</a><br> <a href="/eesti/anastassia-kovalenko-triumfist-itaalias-eesti-venelaste-dilemmadest-ja-miljoneid-eurosid-puudutavast-vagikaikaveost?id=91281793" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/uudised/mindvalley-looja-koroonapandeemia-on-parim-asi-mis-minuga-viimastel-aastatel-on-juhtunud?id=91257003" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/mindvalley-looja-koroonapandeemia-on-parim-asi-mis-minuga-viimastel-aastatel-on-juhtunud?id=91257003">Mindvalley looja: koroonapandeemia on parim asi, mis minuga viimastel aastatel on juhtunud</a> <a href="/uudised/mindvalley-looja-koroonapandeemia-on-parim-asi-mis-minuga-viimastel-aastatel-on-juhtunud?id=91257003&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">44</span></a></h1> <a href="/uudised/mindvalley-looja-koroonapandeemia-on-parim-asi-mis-minuga-viimastel-aastatel-on-juhtunud?id=91257003" class="headline__lead">Covid-19 pandeemia kõige olulisem õppetund: hääletage tarkade inimeste poolt. Ebakompetentsete meeste juhikohale panek läheb kalliks maksma, kinnitab tuntud haridus- ja tehnoloogiaettevõtte Mindvalley juht Vishen Lakhiani.</a><br> <a href="/uudised/mindvalley-looja-koroonapandeemia-on-parim-asi-mis-minuga-viimastel-aastatel-on-juhtunud?id=91257003" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/kultuur/arvustus-morvad-seks-brutaalsed-ravivotted-ode-ratchedi-sunge-minevik?id=91281317" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/arvustus-morvad-seks-brutaalsed-ravivotted-ode-ratchedi-sunge-minevik?id=91281317">ARVUSTUS | Mõrvad, seks, brutaalsed ravivõtted. Õde Ratchedi sünge minevik</a> <a href="/kultuur/arvustus-morvad-seks-brutaalsed-ravivotted-ode-ratchedi-sunge-minevik?id=91281317&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kultuur/arvustus-morvad-seks-brutaalsed-ravivotted-ode-ratchedi-sunge-minevik?id=91281317" class="headline__lead">„Lendas üle käopesa” eellugu, Netflixi uus sari „Ratched” on visuaalselt viimistletud, ent ebaloogiline ja ärritavaid detaile täis.</a><br> <a href="/kultuur/arvustus-morvad-seks-brutaalsed-ravivotted-ode-ratchedi-sunge-minevik?id=91281317" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/uudised/erri-korrespondent-magi-karabahhis-sa-ei-nae-oma-vaenlast-see-on-droonide-ja-raketivagede-soda?id=91300239" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/erri-korrespondent-magi-karabahhis-sa-ei-nae-oma-vaenlast-see-on-droonide-ja-raketivagede-soda?id=91300239">ERRi korrespondent Mägi-Karabahhis: sa ei näe oma vaenlast, see on droonide ja raketivägede sõda</a> <a href="/uudised/erri-korrespondent-magi-karabahhis-sa-ei-nae-oma-vaenlast-see-on-droonide-ja-raketivagede-soda?id=91300239&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">151</span></a></h1> <a href="/uudised/erri-korrespondent-magi-karabahhis-sa-ei-nae-oma-vaenlast-see-on-droonide-ja-raketivagede-soda?id=91300239" class="headline__lead">Eesti rahvusringhäälingu Moskva korrespondent Anton Aleksejev jõudis hommikul kell kuus Armeenia pealinna Jerevani, olles eile jäänud lahingutule alla. “Räägitakse, et pooled elanikud on Karabahhist lahkunud,” teatas ta.</a><br> <a href="/uudised/erri-korrespondent-magi-karabahhis-sa-ei-nae-oma-vaenlast-see-on-droonide-ja-raketivagede-soda?id=91300239" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/must-raha/fincen-files-suurimad-ulemaailmsed-paljastused-mis-sai-edasi?id=91289659" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/must-raha/fincen-files-suurimad-ulemaailmsed-paljastused-mis-sai-edasi?id=91289659">FinCEN Files: suurimad ülemaailmsed paljastused. Mis sai edasi?</a> <a href="/must-raha/fincen-files-suurimad-ulemaailmsed-paljastused-mis-sai-edasi?id=91289659&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">64</span></a></h1> <a href="/must-raha/fincen-files-suurimad-ulemaailmsed-paljastused-mis-sai-edasi?id=91289659" class="headline__lead">Vahele jäid oligarhid, ametnikud ja koguni kuulus jalgpallur. Finantsjärelevalve asutused lubavad suurpankadele uusi päitseid. Taanlased näitavad näpuga veel kurjemalt Eesti poole. Mida muutis FinCEN-i leke maailmas? Siin on kõik, mida sa peaksid sellest teadma.</a><br> <a href="/must-raha/fincen-files-suurimad-ulemaailmsed-paljastused-mis-sai-edasi?id=91289659" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/3192a53fc809cc3ee3f5.js" defer></script><script src="https://g.nh.ee/m/vd/epl/21a224259e19b3550c8c.js" defer></script><script src="https://g.nh.ee/m/vd/epl/0b04f65e15e0b276141f.js" defer></script><script src="https://g.nh.ee/m/vd/epl/23157cc5d559b1e81153.js" defer></script><script src="https://g.nh.ee/m/vd/epl/0e0bc96868cff402dbc2.js" defer></script><script src="https://g.nh.ee/m/vd/epl/60e28ee92cb9084523bf.js" defer></script>
  </body>
</html>
