<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Vanalinna Rahva Raamat valiti maailma üheks parimaks raamatupoeks -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Täna kuulutati 2020. aasta parimaks raamatupoeks Uus-Meremaa raamatupood Unity Books. Kolme parima sekka jõudis ka Vanalinna Rahva Raamat, mis osutus kõigist kandidaatidest Euroopa parimaks."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/89203825"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Vanalinna Rahva Raamat valiti maailma üheks parimaks raamatupoeks - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Täna kuulutati 2020. aasta parimaks raamatupoeks Uus-Meremaa raamatupood Unity Books. Kolme parima sekka jõudis ka Vanalinna Rahva Raamat, mis osutus kõigist kandidaatidest Euroopa parimaks."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/KpUTR98-BwM/438735e6a004627862-89204493.jpg?up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Kultuur"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1584006193"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="EPL Kultuur"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="89203825"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-03-12T09:43:13.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kultuur"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/kultuur/vanalinna-rahva-raamat-valiti-maailma-uheks-parimaks-raamatupoeks?id=89203825&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-f66c6a67" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/89203825",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/89203825"
      },
      "headline": "Vanalinna Rahva Raamat valiti maailma üheks parimaks raamatupoeks - Eesti Päevaleht",
      "description": "Täna kuulutati 2020. aasta parimaks raamatupoeks Uus-Meremaa raamatupood Unity Books. Kolme parima sekka jõudis ka Vanalinna Rahva Raamat, mis osutus kõigist kandidaatidest Euroopa parimaks.",
      "commentCount": 0,
      "discussionUrl": "https://www.delfi.ee/a/89203825&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/KpUTR98-BwM/438735e6a004627862-89204493.jpg?up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/KpUTR98-BwM/438735e6a004627862-89204493.jpg?up=1",
      "datePublished": "2020-03-12T09:43:13.000Z",
      "dateModified": "2020-03-12T09:43:35.000Z",
      "author": {
        "@type": "Person",
        "name": "EPL Kultuur"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/kultuur",
            "name": "Kultuur"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/1a5a5bb599cbaad2e9f7.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/6787e34775562b76c092.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/484f79191758ef25a852.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/709cb5766c197f2fadfc.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a35cfddbf001f7e55175.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/46a4310cf954f262540b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a35cfddbf001f7e55175.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d5eb65b57f5d46e3ec28.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/7cd43d1d95e498ee8ba2.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a53c06b367754038ce97.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a35cfddbf001f7e55175.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/b9e3e5ccef2b0905253f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a87037b0ef02eb867822.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/5b5a4d970e7943f88f37.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/26e2e8038b35bde90900.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/652e13c6c8c3fdebd411.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d1f74cbf8c74753f5096.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/241f05e79376803fd4df.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/f0bc53ab8283c186781d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7cd43d1d95e498ee8ba2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/568a1d42fcd170cb86ed.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/982d9f15716be45d582c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/190e0679fa262337d238.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/2a95ba32f43fb7f72d03.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/484f79191758ef25a852.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--kultuur"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="36,47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item"><a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link nuxt-link-active">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EPL_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-89203825" data-id="89203825" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad first-chunk"><div class="article__top article__top--default"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/kultuur/" class="category__link nuxt-link-active">Kultuur</a></span> <span class="article__publish-date">12. märts 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">Vanalinna Rahva Raamat valiti maailma üheks parimaks raamatupoeks</h1>
     
    <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a> <div class="article__html article__lead article-lead">Täna kuulutati 2020. aasta parimaks raamatupoeks Uus-Meremaa raamatupood Unity Books. Kolme parima sekka jõudis ka Vanalinna Rahva Raamat, mis osutus kõigist kandidaatidest Euroopa parimaks.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/67965923" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->EPL Kultuur
    </div> <!----></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/KpUTR98-BwM/438735e6a004627862-89204493.jpg?up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Vanalinna Rahva Raamat</span> <span class="picture__source pull-right">Erakogu</span></div></div></div></div> <div><!----></div>  <div class="article__html"><p>Lisaks võitjale jõudis esikolmikusse Eesti kõrval ka Jeemeni raamatupood Yemen Bookstore.</p></div><div class="article__html"><p>Rahva Raamatu tegevjuhi Jan Plaani sõnul kinnitab Euroopast ainsa raamatupoena esikolmikusse jõudmine selgelt, et pika ajalooga valdkonnas, nagu raamatuäri seda on, saab teha uuenduslikke samme moel, mis suudavad siduda omavahel väärika raamatupoe hubase atmosfääri kaasaegse kaubandusvormiga. „Esimesena Eestis kõigi maailma raamatupoodide seast esikolmikusse jõudmine kinnitab üheselt, et oleme Rahva Raamatus valdkonna arendamise eestvedajatena õigel teel,“ ütles ta.</p></div> <!----></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-447a12a9357eb42daeccd3296a838503_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-ab1b0359f3ca13642d20dd7ef43434be_ad_2" class="article__advert" style="margin:10px;"></div></div> <!----></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p>Üle 100 aasta Tallinnas Saarineni majas tegutsenud Vanalinna Rahva Raamat läbis möödunud aastal uuenduskuuri. Renoveerimisprojekti lähteülesandeks oli luua ajastutruu raamatupood, mille lõpplahendus saaks oma koosluselt ja interjöörilt eriline ja pakuks kõneainet nii kõigi raamatusõprade kui ka valdkonna arvamusliidrite seas. „Ajal, mil üha suurem osa raamatuärist liigub kaubanduskeskustesse ja veebipoodi, on mul väga hea meel, et suutsime pika ajalooga raamatupoele Tallinna Vanalinna serval uue hingamise anda ja seda veel niivõrd positiivse vastukaja saatel!“ rääkis Rahva Raamatu turundusjuht Kersti Küla.</p></div><div class="article__html"><p>“Aasta raamatupoe“ auhinda annab välja London Book Fair koostöös raamatute hulgimüüja Gardnersiga viiendat korda. Korraldajate sõnul on auhinna eesmärgiks näidata, et tänapäevased raamatupoed ei ole mitte ainult uute raamatute tutvustamise kohad, vaid teadvustavad ka inimestele, et maailmas on juba olemas hästi palju raamatuid, mis väärivad lugemist.</p></div> <div><!----> <!----> <div class="newsletter-subs" data-v-20db633e><form method="post" action="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="row" data-v-20db633e><div class="newsletter-subs__join-text col-lg-6 col-md-6 col-sm-24" data-v-20db633e>Liitu <span class='color-black'>Eesti</span> Päevalehe uudiskirjaga!</div> <div class="newsletter-subs__input-wrap col-lg-18 col-md-18 col-sm-24" data-v-20db633e><input type="email" name="ctae" placeholder="Sisesta e-maili aadress" data-v-20db633e> <button type="submit" data-v-20db633e>Liitu</button></div></form></div> <div class="no-ssr-placeholder"></div></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-d61652310e5b4e34dac7c06c655268a3_ad_3" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/eesti/valitsus-kaalub-koroonaohu-vahendamiseks-eriolukorda?id=89198829" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eesti/valitsus-kaalub-koroonaohu-vahendamiseks-eriolukorda?id=89198829">Valitsus kaalub koroonaohu vähendamiseks eriolukorda</a> <a href="/eesti/valitsus-kaalub-koroonaohu-vahendamiseks-eriolukorda?id=89198829&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">231</span></a></h1> <a href="/eesti/valitsus-kaalub-koroonaohu-vahendamiseks-eriolukorda?id=89198829" class="headline__lead">Tõenäoliselt soovitatakse üle saja inimesega üritused ära jätta. Kontserdid ja üritused toimuvad soovitusest hoolimata.</a><br> <a href="/eesti/valitsus-kaalub-koroonaohu-vahendamiseks-eriolukorda?id=89198829" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/poliitika-on-imeline-suurimad-rivaalid-valitsuses-peavad-nuud-koos-eesti-paastma?id=89197493" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/poliitika-on-imeline-suurimad-rivaalid-valitsuses-peavad-nuud-koos-eesti-paastma?id=89197493">Poliitika on imeline. Suurimad rivaalid valitsuses peavad nüüd koos Eesti päästma</a> <a href="/uudised/poliitika-on-imeline-suurimad-rivaalid-valitsuses-peavad-nuud-koos-eesti-paastma?id=89197493&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">131</span></a></h1> <a href="/uudised/poliitika-on-imeline-suurimad-rivaalid-valitsuses-peavad-nuud-koos-eesti-paastma?id=89197493" class="headline__lead">Omavahel enim madistanud ministritel on ka koroonakriisile natuke erisugused lähenemised. Peame lootma, et mõlemad toimivad.</a><br> <a href="/uudised/poliitika-on-imeline-suurimad-rivaalid-valitsuses-peavad-nuud-koos-eesti-paastma?id=89197493" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813">Apteegid ei kao reformi tõttu kuhugi</a> <a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">12</span></a></h1> <a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813" class="headline__lead">Kolme nädala pärast jõustuv apteegireform ei muuda esialgu patsientide jaoks midagi. Sulgemisohus on vaid üks Kohtla-Järve viiest apteegist.</a><br> <a href="/uudised/apteegid-ei-kao-reformi-tottu-kuhugi?id=89198813" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/uudised/eesti-ettevotjad-kutsuvad-ules-ratsionaalsusele-see-veel-puudub-et-mina-hakkaks-paanikat-kulvama?id=89197831" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/eesti-ettevotjad-kutsuvad-ules-ratsionaalsusele-see-veel-puudub-et-mina-hakkaks-paanikat-kulvama?id=89197831">Eesti ettevõtjad kutsuvad üles ratsionaalsusele: see veel puudub, et mina hakkaks paanikat külvama!</a> <a href="/uudised/eesti-ettevotjad-kutsuvad-ules-ratsionaalsusele-see-veel-puudub-et-mina-hakkaks-paanikat-kulvama?id=89197831&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">43</span></a></h1> <a href="/uudised/eesti-ettevotjad-kutsuvad-ules-ratsionaalsusele-see-veel-puudub-et-mina-hakkaks-paanikat-kulvama?id=89197831" class="headline__lead">Eesti ettevõtjate sõnum majandusseisaku alguses: rahu, ainult rahu!</a><br> <a href="/uudised/eesti-ettevotjad-kutsuvad-ules-ratsionaalsusele-see-veel-puudub-et-mina-hakkaks-paanikat-kulvama?id=89197831" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/arvamus/viljar-veebel-16-aastat-nato-s-ei-oigusta-vene-karu-teadlikku-arritamist?id=89194585" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/viljar-veebel-16-aastat-nato-s-ei-oigusta-vene-karu-teadlikku-arritamist?id=89194585">Viljar Veebel: 16 aastat NATO-s ei õigusta Vene karu teadlikku ärritamist</a> <a href="/arvamus/viljar-veebel-16-aastat-nato-s-ei-oigusta-vene-karu-teadlikku-arritamist?id=89194585&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">190</span></a></h1> <a href="/arvamus/viljar-veebel-16-aastat-nato-s-ei-oigusta-vene-karu-teadlikku-arritamist?id=89194585" class="headline__lead">Venemaa nõrgeneb paratamatult. Seni tehkem huvidepõhist koostööd.</a><br> <a href="/arvamus/viljar-veebel-16-aastat-nato-s-ei-oigusta-vene-karu-teadlikku-arritamist?id=89194585" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/muusika/iron-maideni-laulja-bruce-dickinson-kui-tahad-kuulus-olla-tee-pornosait?id=89193937" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/muusika/iron-maideni-laulja-bruce-dickinson-kui-tahad-kuulus-olla-tee-pornosait?id=89193937">Iron Maideni laulja Bruce Dickinson: kui tahad kuulus olla, tee pornosait</a> <a href="/muusika/iron-maideni-laulja-bruce-dickinson-kui-tahad-kuulus-olla-tee-pornosait?id=89193937&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/muusika/iron-maideni-laulja-bruce-dickinson-kui-tahad-kuulus-olla-tee-pornosait?id=89193937" class="headline__lead">„Keegi ei peaks lõpetama muusika tegemist, kui ta seda armastab,” arvab Iron Maideni laulja.</a><br> <a href="/muusika/iron-maideni-laulja-bruce-dickinson-kui-tahad-kuulus-olla-tee-pornosait?id=89193937" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/1a5a5bb599cbaad2e9f7.js" defer></script><script src="https://g.nh.ee/m/vd/epl/d5eb65b57f5d46e3ec28.js" defer></script><script src="https://g.nh.ee/m/vd/epl/a53c06b367754038ce97.js" defer></script><script src="https://g.nh.ee/m/vd/epl/6787e34775562b76c092.js" defer></script><script src="https://g.nh.ee/m/vd/epl/709cb5766c197f2fadfc.js" defer></script><script src="https://g.nh.ee/m/vd/epl/46a4310cf954f262540b.js" defer></script>
  </body>
</html>
