<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Maanteeameti juht Priit Sauk: kui viime Tartusse elektriraudtee, siis kas neljarajaline maantee sinna on ikka mõistlik? - undefined - Eesti Päevaleht</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="* Neljarajalise põhimaantee asemel on mõistlikum ehitada 2+1-variante.* On aeg arutada, kas kõrvalteede kiirusepiirangu võiks langetada 80 km/h peale.* Kruusateed ei kao täielikult kunagi."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/87461331"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Maanteeameti juht Priit Sauk: kui viime Tartusse elektriraudtee, siis kas neljarajaline maantee sinna on ikka mõistlik? - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="* Neljarajalise põhimaantee asemel on mõistlikum ehitada 2+1-variante.* On aeg arutada, kas kõrvalteede kiirusepiirangu võiks langetada 80 km/h peale.* Kruusateed ei kao täielikult kunagi."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/5thh_-VdB4c/priit-sauk-87464751.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1568754304"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Joosep Tiks"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87461331"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-09-17T21:05:04.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Uudised"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="http://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="http://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/uudised/maanteeameti-juht-priit-sauk-kui-viime-tartusse-elektriraudtee-siis-kas-neljarajaline-maantee-sinna-on-ikka-moistlik?id=87461331&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/e95aa06d035cc80b3bbf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/52bab2d872b6dbf8f567.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/59ffa58f8ad213886826.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/9925a4c2c94543b1b1e8.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/ed03947fcf585f161361.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/5618ca238b5de4f1349a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/ed03947fcf585f161361.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/10c64d9961e3f43017f1.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/f144b5be0c261eed3e2f.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ed03947fcf585f161361.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/daf0b68af4d7267d4c10.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/0fe72c24a60bdbea639f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d75ce31e1be9fddd6277.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/b2c007ed1a2fa47d91ef.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a004c76c88309011af88.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8e3a2e98275e9921c044.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c5a528268a3f2b03fb9e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/5389cc1f37d0f627b2c5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/10c64d9961e3f43017f1.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/1992ff51e59e3f7f7dfe.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/f1fdfc4f9b13643aa4ff.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7c9492e45e0dd1733faa.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/72c027acf924181af840.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/59ffa58f8ad213886826.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-89121f58><div class="spinner" data-v-89121f58><div class="bounce1" data-v-89121f58></div> <div class="bounce2" data-v-89121f58></div> <div class="bounce3" data-v-89121f58></div></div></div><div id="__layout"><div id="channel--epl"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--undefined"><a href="/uudised" data-name="Uudised" class="navigation-top__link nuxt-link-active">Uudised</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link">Välismaa</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <!----> <!----> <a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/lp" data-name="Nädalalõpuleht LP" class="navigation-top__link">Nädalalõpuleht LP</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <!----> <div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginApiEmbed"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link nuxt-link-active" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">Nädalalõpuleht LP</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/suvelavastus-ernesaks" class="channels__link">G. Ernesaks</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">
        Sisukord:
      </div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-87461331" data-id="87461331" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/uudised/" class="category__link nuxt-link-active">Uudised</a></span> <span class="article__publish-date">18. september 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Maanteeameti juht Priit Sauk: kui viime Tartusse elektriraudtee, siis kas neljarajaline maantee sinna on ikka mõistlik?</h1> 
        <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">5</span></a> <div class="article__html article__lead article-lead">* Neljarajalise põhimaantee asemel on mõistlikum ehitada 2+1-variante.<br><br>* On aeg arutada, kas kõrvalteede kiirusepiirangu võiks langetada 80 km/h peale.<br><br>* Kruusateed ei kao täielikult kunagi.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/81153905" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/joosep-tiks-86227471.jpg" alt=""></div> <div class="author__description"><div class="author__name"><!---->Joosep Tiks</div> <div class="author__title">joosep.tiks@epl.ee</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div data-hyb-ssp-in-image-overlay="5d0b534d7bc72f477494ecb2" class="cover__image top_center"><!----> <img src="https://g.nh.ee/images/pix/1600x914/5thh_-VdB4c/priit-sauk-87464751.jpg?f=0.5_0" alt class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">Priit Sauk</span> <span class="picture__source pull-right">Foto: Madis Veltman</span></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><!----> <div><p>Maanteeameti juht Priit Sauk kinnitab, et kruusateed ei tohiks Eestist kunagi kaduda. Ühest küljest on need olulised kultuuripärandina, teisalt annavad suurema tõenäosuse korraldada mõnd WRC etappi. Samuti tuleb intervjuus juttu sellest, et neljarealised maanteed on küll ohutumad, kuid Eestis, kus maanteedel suuri ummikuid ei teki, piisab enamasti kaks-pluss-üks lahendusest. Sauk pooldab kõrvalteedel 80 km/h piirkiiruse kehtestamist, kuna juba 10 km/h tunnis mõjutab väga oluliselt õnnetuse raskusastet. Veel tuleb juttu teede-ehitusest: teede ülemise asfaltkatte kihi kulumine on normaalne ning selle kuue kuni kaheksa aasta tagant uuendamine tavaline kogu Euroopas.&nbsp;</p></div> <div class="paywall-container"><!----></div> <!----> <!----> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
    5 Kommentaari
  </a></div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-14374-1568758031241"></div></div></div></div> <!----></div> <!----></div> <div><!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></div> <div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/e-riik-ei-joua-puudega-inimeseni-ema-peab-kaitsevaele-toestama-et-poeg-ei-oska-raakida?id=87457217" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/e-riik-ei-joua-puudega-inimeseni-ema-peab-kaitsevaele-toestama-et-poeg-ei-oska-raakida?id=87457217">E-riik ei jõua puudega inimeseni. Ema peab kaitseväele tõestama, et poeg ei oska rääkida</a> <a href="/uudised/e-riik-ei-joua-puudega-inimeseni-ema-peab-kaitsevaele-toestama-et-poeg-ei-oska-raakida?id=87457217&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/uudised/e-riik-ei-joua-puudega-inimeseni-ema-peab-kaitsevaele-toestama-et-poeg-ei-oska-raakida?id=87457217" class="headline__lead">Tuludeklaratsioon saab esitatud mõne klõpsuga, puudega inimesed ekslevad aga bürokraatiarägastikus.</a><br> <a href="/uudised/e-riik-ei-joua-puudega-inimeseni-ema-peab-kaitsevaele-toestama-et-poeg-ei-oska-raakida?id=87457217" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/soti-ettevotja-hakkas-meeleheitest-eesti-e-residendiks?id=87463063" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/soti-ettevotja-hakkas-meeleheitest-eesti-e-residendiks?id=87463063">Šoti ettevõtja hakkas meeleheitest Eesti e-residendiks</a> <a href="/uudised/soti-ettevotja-hakkas-meeleheitest-eesti-e-residendiks?id=87463063&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/uudised/soti-ettevotja-hakkas-meeleheitest-eesti-e-residendiks?id=87463063" class="headline__lead">Šotlannast iduettevõtja Vicky Brock ei hoia emotsioone tagasi, kui räägib Brexitist – kuid just selle „hulluse” tõttu on ta nüüd e-resident ja ettevõtegi on Eestisse registreerimisel.</a><br> <a href="/uudised/soti-ettevotja-hakkas-meeleheitest-eesti-e-residendiks?id=87463063" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <div><!----></div></div><div class="col col-24"><div class="headline"><a href="/tarbija/strong-eestisse-on-joudnud-tubakata-em-snus-em-i-buum-strong?id=87458523" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/strong-eestisse-on-joudnud-tubakata-em-snus-em-i-buum-strong?id=87458523">Eestisse on jõudnud tubakata snus’i buum</a> <a href="/tarbija/strong-eestisse-on-joudnud-tubakata-em-snus-em-i-buum-strong?id=87458523&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/tarbija/strong-eestisse-on-joudnud-tubakata-em-snus-em-i-buum-strong?id=87458523" class="headline__lead">Illegaalse mokatubakaturu kõrval on Eestis hakanud kiirelt levima seaduslik tubakavaba snus.</a><br> <a href="/tarbija/strong-eestisse-on-joudnud-tubakata-em-snus-em-i-buum-strong?id=87458523" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/tarbija/kummaline-kampaania-hirmutab-sotsiaalmeedias-tarbijaid?id=87454215" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/kummaline-kampaania-hirmutab-sotsiaalmeedias-tarbijaid?id=87454215">Kummaline kampaania hirmutab sotsiaalmeedias tarbijaid</a> <a href="/tarbija/kummaline-kampaania-hirmutab-sotsiaalmeedias-tarbijaid?id=87454215&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/tarbija/kummaline-kampaania-hirmutab-sotsiaalmeedias-tarbijaid?id=87454215" class="headline__lead">Piimapaki peal hiilgab kaunilt „Eesti toode”, kuid kõrval seisab „Piim pole pärit Eestist”. Just sellise kohustuse paneb Euroopa Liit tootjatele tuleva aasta aprillist.</a><br> <a href="/tarbija/kummaline-kampaania-hirmutab-sotsiaalmeedias-tarbijaid?id=87454215" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/sandra-haugas-eesti-hariduse-edulugu-on-hakanud-moranema?id=87461003" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/sandra-haugas-eesti-hariduse-edulugu-on-hakanud-moranema?id=87461003">Sandra Haugas: Eesti hariduse edulugu on hakanud mõranema</a> <a href="/arvamus/sandra-haugas-eesti-hariduse-edulugu-on-hakanud-moranema?id=87461003&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/arvamus/sandra-haugas-eesti-hariduse-edulugu-on-hakanud-moranema?id=87461003" class="headline__lead">Eesti hariduse probleem on kihistumine, ent nõrkade koolide abistamise asemel tegeletakse tugevatega.</a><br> <a href="/arvamus/sandra-haugas-eesti-hariduse-edulugu-on-hakanud-moranema?id=87461003" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/juhtkiri-maksudebati-aeg-on-parast-revisjoni?id=87463725" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/juhtkiri-maksudebati-aeg-on-parast-revisjoni?id=87463725">JUHTKIRI | Maksudebati aeg on pärast revisjoni</a> <a href="/arvamus/juhtkiri-maksudebati-aeg-on-parast-revisjoni?id=87463725&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">3</span></a></h1> <!----><br> <a href="/arvamus/juhtkiri-maksudebati-aeg-on-parast-revisjoni?id=87463725" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/valismaa/erakorralised-valimised-iisraelis-skandaalne-peaminister-ei-jata-kedagi-ukskoikseks?id=87461711" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/valismaa/erakorralised-valimised-iisraelis-skandaalne-peaminister-ei-jata-kedagi-ukskoikseks?id=87461711">Erakorralised valimised Iisraelis. Skandaalne peaminister ei jäta kedagi ükskõikseks</a> <a href="/valismaa/erakorralised-valimised-iisraelis-skandaalne-peaminister-ei-jata-kedagi-ukskoikseks?id=87461711&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/valismaa/erakorralised-valimised-iisraelis-skandaalne-peaminister-ei-jata-kedagi-ukskoikseks?id=87461711" class="headline__lead">Benjamin Netanyahu on lubanud, et kui ta seekord valitsust kokku panna ei suuda, ei hakka ta trikitama ja kolmandat korda valimisi välja kuulutama.</a><br> <a href="/valismaa/erakorralised-valimised-iisraelis-skandaalne-peaminister-ei-jata-kedagi-ukskoikseks?id=87461711" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/ian-buruma-johnson-suurbritannia-rahvavaenlane?id=87447667" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/ian-buruma-johnson-suurbritannia-rahvavaenlane?id=87447667">Ian Buruma: Johnson, Suurbritannia rahvavaenlane</a> <a href="/arvamus/ian-buruma-johnson-suurbritannia-rahvavaenlane?id=87447667&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">7</span></a></h1> <a href="/arvamus/ian-buruma-johnson-suurbritannia-rahvavaenlane?id=87447667" class="headline__lead">Briti peaministri võtted pärinevad Rooma vabariigist, mis viimaks diktatuurile alla vandus.</a><br> <a href="/arvamus/ian-buruma-johnson-suurbritannia-rahvavaenlane?id=87447667" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/kultuur/kivirahk-teeb-sinises-sarvedega-loomas-kivirahki?id=87455073" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/kivirahk-teeb-sinises-sarvedega-loomas-kivirahki?id=87455073">Kivirähk teeb „Sinises sarvedega loomas” Kivirähki</a> <a href="/kultuur/kivirahk-teeb-sinises-sarvedega-loomas-kivirahki?id=87455073&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kultuur/kivirahk-teeb-sinises-sarvedega-loomas-kivirahki?id=87455073" class="headline__lead">Kivirähki humoorikad kirjeldused ja mütoloogiline maailm annavad eesti pärimusest tuntud tegelastele oma näo.</a><br> <a href="/kultuur/kivirahk-teeb-sinises-sarvedega-loomas-kivirahki?id=87455073" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/e95aa06d035cc80b3bbf.js" defer></script><script src="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" defer></script><script src="https://g.nh.ee/m/vd/epl/f144b5be0c261eed3e2f.js" defer></script><script src="https://g.nh.ee/m/vd/epl/52bab2d872b6dbf8f567.js" defer></script><script src="https://g.nh.ee/m/vd/epl/9925a4c2c94543b1b1e8.js" defer></script><script src="https://g.nh.ee/m/vd/epl/5618ca238b5de4f1349a.js" defer></script>
  </body>
</html>
