<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">Tagatoa kulud | Valitsus elas kuid suurtest väljaminekutest teadmata -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content=""/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/89853213"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Tagatoa kulud | Valitsus elas kuid suurtest väljaminekutest teadmata - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content=""/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/bxoQVBRyLGQ/rahandusministeerium-selgitas-riigikontrollile-et-kuna-puudujaagist-sa-89856241.jpg?f=0.5_0.5&amp;up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1589403938"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="89853213"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-05-13T21:05:38.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Uudised"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/uudised/tagatoa-kulud-valitsus-elas-kuid-suurtest-valjaminekutest-teadmata?id=89853213&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfieesti%20%28DELFI%20%3E%20Eesti%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-e6bd5ebc" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/89853213",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/89853213"
      },
      "headline": "Tagatoa kulud | Valitsus elas kuid suurtest väljaminekutest teadmata - Eesti Päevaleht",
      "description": "",
      "commentCount": 6,
      "discussionUrl": "https://www.delfi.ee/a/89853213&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/bxoQVBRyLGQ/rahandusministeerium-selgitas-riigikontrollile-et-kuna-puudujaagist-sa-89856241.jpg?f=0.5_0.5&up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/bxoQVBRyLGQ/rahandusministeerium-selgitas-riigikontrollile-et-kuna-puudujaagist-sa-89856241.jpg?f=0.5_0.5&up=1",
      "datePublished": "2020-05-13T21:05:38.000Z",
      "dateModified": "2020-05-13T21:06:05.000Z",
      "author": {
        "@type": "Person",
        "name": "Eesti Päevaleht"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/uudised",
            "name": "Uudised"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/28540781341f1738586b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/27deeb61056c3603265b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/4b843d47eb2f3306cd0b.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/71c56773b725c14d1e64.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/9fced45a1dfaa34939e3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/26d50f748f6bf1d1530c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/9fced45a1dfaa34939e3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/f102427c84daefb81480.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/3b2e7f1cb7567e23d94e.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/7f13690b4deff5faba41.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/9fced45a1dfaa34939e3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ea42871353ec43495654.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/0eeeeaef4d5104fb8d42.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/60a27422ae5c2ef91667.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/aad2c8560b09e9c22c08.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/02962c011b18e4030945.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/92a27b27b49996676039.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/47723780a4a85757bf9b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/3b2e7f1cb7567e23d94e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e6ed7b92a86a5d1f10d7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/18baf4ec98d54e4495e4.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/837f93c16c9857966eca.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/de57179c8bc9db694914.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/4b843d47eb2f3306cd0b.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--uudised"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="36,47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link nuxt-link-active">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item"><a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EPL_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-89853213" data-id="89853213" class="slide article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <div section="body" class="row row-space-between"><div class="col before-ad"><div class="article__top article__top--default"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/uudised/" class="category__link nuxt-link-active">Uudised</a></span> <span class="article__publish-date">14. mai 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">Tagatoa kulud | Valitsus elas kuid suurtest väljaminekutest teadmata</h1>
     
    <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">6</span></a> <!----></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/bxoQVBRyLGQ/rahandusministeerium-selgitas-riigikontrollile-et-kuna-puudujaagist-sa-89856241.jpg?f=0.5_0.5&amp;up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Rahandusministeerium selgitas riigikontrollile, et kuna puudujäägist saadi teada tagantjärele, siis polnud võimalik probleemi ette näha.</span> <span class="picture__source pull-right">Ilmar Saabas</span></div></div></div></div> <div class="article__paywall"><div class="article__paywall-teaser"><p>Riigikontroll sai valmis auditi, millega uuriti tagantjärele 2018. aastal riigieelarves ilmnenud märkimisväärset ebakõla. Eile avaldatud andmetest selgus, et valitsusel pole selget reaalaja ülevaadet sellest, kui palju riigil raha kulub. Kui peaks juhtuma, et kulub silmanähtavalt liiga palju, saadakse sellest teada alles mitu kuud hiljem, kui on juba hilja pidurit tõmmata.</p></div> <div class="paywall-container"><!----> <!----></div> <!----> <div class="article-body-bottom" data-v-3b749958><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-3b749958><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-3b749958><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-3b749958><a href="#" class="article__comments" data-v-3b749958><i class="icon icon--comments-dark" data-v-3b749958></i>
      6 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-3b749958><ul class="menu-list article__social article__social--bottom pull-right" data-v-3b749958><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div> <div class="cxense col col-24 cxense--theme-paper" data-v-3b749958><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div></div> <div class="row"></div></div></div></div></div></div></div> <div class="chunks--container col col-has-ad mobile-hide"><!----></div></div> <!----></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469">Koroonakriis näitas teravalt teadlaste vajalikkust. Lubatud raha saavad nad hiljemalt nelja aasta pärast</a> <a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">9</span></a></h1> <a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469" class="headline__lead">Koroonakriisi ajal selgus, et Eestis pole isegi oma epidemioloogiatöörühma, mida läks viiruspuhangu takistamiseks hädasti vaja.</a><br> <a href="/uudised/koroonakriis-naitas-teravalt-teadlaste-vajalikkust-lubatud-raha-saavad-nad-hiljemalt-nelja-aasta-parast?id=89854469" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/kriis-paneb-koduostja-keerulise-valiku-ette-kas-riskida-voi-lukata-edasi?id=89851403" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/kriis-paneb-koduostja-keerulise-valiku-ette-kas-riskida-voi-lukata-edasi?id=89851403">Kriis paneb koduostja keerulise valiku ette. Kas riskida või lükata edasi?</a> <a href="/uudised/kriis-paneb-koduostja-keerulise-valiku-ette-kas-riskida-voi-lukata-edasi?id=89851403&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/kriis-paneb-koduostja-keerulise-valiku-ette-kas-riskida-voi-lukata-edasi?id=89851403" class="headline__lead">Kui broneerida korter uusarendusse, ei pruugi laenu saada need, kes on palgakärpega sissetulekus kaotanud.</a><br> <a href="/uudised/kriis-paneb-koduostja-keerulise-valiku-ette-kas-riskida-voi-lukata-edasi?id=89851403" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/uudised/maksuameti-juht-kutsub-volgu-ajatama-eriolukorra-ajal-tekkisid-maksuvolad-9000-ettevottel?id=89847965" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/maksuameti-juht-kutsub-volgu-ajatama-eriolukorra-ajal-tekkisid-maksuvolad-9000-ettevottel?id=89847965">Maksuameti juht kutsub võlgu ajatama. Eriolukorra ajal tekkisid maksuvõlad 9000 ettevõttel</a> <a href="/uudised/maksuameti-juht-kutsub-volgu-ajatama-eriolukorra-ajal-tekkisid-maksuvolad-9000-ettevottel?id=89847965&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/maksuameti-juht-kutsub-volgu-ajatama-eriolukorra-ajal-tekkisid-maksuvolad-9000-ettevottel?id=89847965" class="headline__lead">Hoolimata rasketest majandusoludest ei kavatse maksuamet maksupetturite tegudele läbi sõrmede vaadata.</a><br> <a href="/uudised/maksuameti-juht-kutsub-volgu-ajatama-eriolukorra-ajal-tekkisid-maksuvolad-9000-ettevottel?id=89847965" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/uudised/valitsus-palub-toetust-kahest-el-i-kriisifondist-leedu-tahab-endale-euroopa-maskiladu?id=89854561" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/valitsus-palub-toetust-kahest-el-i-kriisifondist-leedu-tahab-endale-euroopa-maskiladu?id=89854561">Valitsus palub toetust kahest EL-i kriisifondist. Leedu tahab endale Euroopa maskiladu</a> <a href="/uudised/valitsus-palub-toetust-kahest-el-i-kriisifondist-leedu-tahab-endale-euroopa-maskiladu?id=89854561&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/valitsus-palub-toetust-kahest-el-i-kriisifondist-leedu-tahab-endale-euroopa-maskiladu?id=89854561" class="headline__lead">Toetust tahetakse küsida nii viirusega võitlemise kulude kui ka majutus- ja toitlustussektori koondamislaine katteks.</a><br> <a href="/uudised/valitsus-palub-toetust-kahest-el-i-kriisifondist-leedu-tahab-endale-euroopa-maskiladu?id=89854561" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/valismaa/suvel-paaseb-euroopasse-puhkama-aga-kusimusi-on-palju?id=89852249" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/valismaa/suvel-paaseb-euroopasse-puhkama-aga-kusimusi-on-palju?id=89852249">Suvel pääseb Euroopasse puhkama, aga küsimusi on palju</a> <a href="/valismaa/suvel-paaseb-euroopasse-puhkama-aga-kusimusi-on-palju?id=89852249&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/valismaa/suvel-paaseb-euroopasse-puhkama-aga-kusimusi-on-palju?id=89852249" class="headline__lead">Euroopa Komisjon ei saa öelda, millal Euroopas piirid avatakse, sest selle otsuse teevad liikmesriigid.</a><br> <a href="/valismaa/suvel-paaseb-euroopasse-puhkama-aga-kusimusi-on-palju?id=89852249" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/spordipoliitika/eesti-sport-vajab-varasemast-enam-riigi-miljoneid?id=89809045" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/spordipoliitika/eesti-sport-vajab-varasemast-enam-riigi-miljoneid?id=89809045">Eesti sport vajab varasemast enam riigi miljoneid</a> <a href="/spordipoliitika/eesti-sport-vajab-varasemast-enam-riigi-miljoneid?id=89809045&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/spordipoliitika/eesti-sport-vajab-varasemast-enam-riigi-miljoneid?id=89809045" class="headline__lead">Koroonakriis toob vähemalt ajutiselt sportlaste rahastamismudelisse muudatusi.</a><br> <a href="/spordipoliitika/eesti-sport-vajab-varasemast-enam-riigi-miljoneid?id=89809045" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/kultuur/tudruk-ootas-perega-maailmaloppu-aga-avastas-hoopis-uue-maailma?id=89845999" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/tudruk-ootas-perega-maailmaloppu-aga-avastas-hoopis-uue-maailma?id=89845999">Tüdruk ootas perega maailmalõppu, aga avastas hoopis uue maailma</a> <a href="/kultuur/tudruk-ootas-perega-maailmaloppu-aga-avastas-hoopis-uue-maailma?id=89845999&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kultuur/tudruk-ootas-perega-maailmaloppu-aga-avastas-hoopis-uue-maailma?id=89845999" class="headline__lead">Romaani „Haritud” autor, mormooniperekonnas üles kasvanud Tara Westover polnud 17. eluaastani päevagi koolis käinud.</a><br> <a href="/kultuur/tudruk-ootas-perega-maailmaloppu-aga-avastas-hoopis-uue-maailma?id=89845999" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/arvamus/keit-parts-kas-tunnete-nuud-kui-raskesti-ligipaasetav-on-uhiskond?id=89854681" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/keit-parts-kas-tunnete-nuud-kui-raskesti-ligipaasetav-on-uhiskond?id=89854681">Keit Parts: kas tunnete nüüd, kui raskesti ligipääsetav on ühiskond?</a> <a href="/arvamus/keit-parts-kas-tunnete-nuud-kui-raskesti-ligipaasetav-on-uhiskond?id=89854681&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">8</span></a></h1> <a href="/arvamus/keit-parts-kas-tunnete-nuud-kui-raskesti-ligipaasetav-on-uhiskond?id=89854681" class="headline__lead">Palju inimesi peab elama pidevate piirangutega. Teeme ühiskonna neile ligipääsetavamaks.</a><br> <a href="/arvamus/keit-parts-kas-tunnete-nuud-kui-raskesti-ligipaasetav-on-uhiskond?id=89854681" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/28540781341f1738586b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/f102427c84daefb81480.js" defer></script><script src="https://g.nh.ee/m/vd/epl/7f13690b4deff5faba41.js" defer></script><script src="https://g.nh.ee/m/vd/epl/27deeb61056c3603265b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/71c56773b725c14d1e64.js" defer></script><script src="https://g.nh.ee/m/vd/epl/26d50f748f6bf1d1530c.js" defer></script>
  </body>
</html>
