<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">TAGATOA MAKSUD | Amet peab Martin Helmelt töömehe maksude kättesaamiseks kiirustama -
      Eesti Päevaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content=""/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/88284155"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="TAGATOA MAKSUD | Amet peab Martin Helmelt töömehe maksude kättesaamiseks kiirustama - Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content=""/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/BKwGho1v_zg/maksu-ja-tolliamet-lubab-minister-martin-helmet-kui-maksumaksjat-kohel-88286259.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Uudised"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1575497108"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Raimo Poom"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="88284155"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-12-04T22:05:08.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Uudised"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="https://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="https://feeds.feedburner.com/epl/lp"/><link data-n-head="true" rel="canonical" href="https://epl.delfi.ee/uudised/tagatoa-maksud-amet-peab-martin-helmelt-toomehe-maksude-kattesaamiseks-kiirustama?id=88284155&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfieesti%20%28DELFI%20%3E%20Eesti%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-3fa7becb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://epl.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Päevaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Päevalehe kodulehekülg arhiivi, online-uudiste ja küsitlustega. Info toimetuse, tellimise ja reklaami kohta."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-c68af5f9" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/88284155",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/88284155"
      },
      "headline": "TAGATOA MAKSUD | Amet peab Martin Helmelt töömehe maksude kättesaamiseks kiirustama - Eesti Päevaleht",
      "description": "",
      "commentCount": 4,
      "discussionUrl": "https://www.delfi.ee/a/88284155&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/BKwGho1v_zg/maksu-ja-tolliamet-lubab-minister-martin-helmet-kui-maksumaksjat-kohel-88286259.jpg?f=0.5_0"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/BKwGho1v_zg/maksu-ja-tolliamet-lubab-minister-martin-helmet-kui-maksumaksjat-kohel-88286259.jpg?f=0.5_0",
      "datePublished": "2019-12-04T22:05:08.000Z",
      "dateModified": "2019-12-04T22:06:21.000Z",
      "author": {
        "@type": "Person",
        "name": "Raimo Poom"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Päevaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://epl.delfi.ee/",
            "name": "Eesti Päevaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://epl.delfi.ee/uudised",
            "name": "Uudised"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/6d03d7de4fc15bca073d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/3ff7f01c61908569194e.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/58533f480aaeeeb3f3d6.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/8d121b2855ae3eecbbc0.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/4a8c17e11237e40e286c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/df0a1574841b86c9bf93.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/4a8c17e11237e40e286c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/1b711c161c4a33f26653.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/9140d2f7f0927245fb12.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/fb627d67df34e6422b3a.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/4a8c17e11237e40e286c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/02eed42789a34f81ccb5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/cffbe2cf1e02a834a4f7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/60a27422ae5c2ef91667.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/4fc6a98920d5ce624035.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/23b344b533283c343801.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/06f5dabe64562b3e0471.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e30d1edf8d6389f4fc1e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/9140d2f7f0927245fb12.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e6ed7b92a86a5d1f10d7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/96ce88702e44b42d0de1.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/275ba020eed948d38d8b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7a41c8377520f7d3a9f0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/58533f480aaeeeb3f3d6.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--epl" class="category--uudised"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo.30e55c86.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="/uudised" data-name="Uudised" class="navigation-top__link nuxt-link-active">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a></li><li class="navigation-top__item navigation-top__item--valismaa"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link">Välismaa</a></li><li class="navigation-top__item navigation-top__item--arileht"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a></li><li class="navigation-top__item navigation-top__item--kasulik"><a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a></li><li class="navigation-top__item navigation-top__item--sport"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a></li><li class="navigation-top__item navigation-top__item--lp"><a href="/lp" data-name="LP" class="navigation-top__link">LP</a></li><li class="navigation-top__item navigation-top__item--kliima"><a href="/kliima" data-name="Kliima" class="navigation-top__link">Kliima</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li></ul></div> <div class="header__actions-list"><!----> <!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link nuxt-link-active" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">LP</a> <!----> <!----></li><li class="channels__item"><a href="/kliima" class="channels__link" style="font-weight:500;">Kliima</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="https://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="https://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="https://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="https://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="https://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="https://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="https://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="https://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li><li class="channels__item"><!----> <!----> <a href="https://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="https://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="https://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="https://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="https://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="https://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="https://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="https://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="https://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li><li class="channels__item"><!----> <!----> <a href="https://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://tasku.delfi.ee/" target="_top" class="channels__link">Delfi Tasku</a></li><li class="channels__item"><!----> <!----> <a href="https://lood.delfi.ee/" target="_top" class="channels__link">Delfi Lood</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-88284155" data-id="88284155" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/uudised/" class="category__link nuxt-link-active">Uudised</a></span> <span class="article__publish-date">5. detsember 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">TAGATOA MAKSUD | Amet peab Martin Helmelt töömehe maksude kättesaamiseks kiirustama</h1>
         
        <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">4</span></a> <!----></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/54811152" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/raimo-poom-86236905.jpg" alt=""></div> <div class="author__description"><div class="author__name"><!---->Raimo Poom
    </div> <div class="author__title">raimo.poom@epl.ee</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image top_center"><!----> <img src="https://g.nh.ee/images/pix/1600x914/BKwGho1v_zg/maksu-ja-tolliamet-lubab-minister-martin-helmet-kui-maksumaksjat-kohel-88286259.jpg?f=0.5_0" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Maksu- ja tolliamet lubab minister Martin Helmet kui maksumaksjat kohelda samamoodi nagu ülejäänud maksumaksjaid.</span> <span class="picture__source pull-right">Foto: Jaanus Lensment</span></div></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><div><p>Rahandusminister Martin Helme poetas esmaspäeval riigikogus teise pensionisamba vabatahtlikuks muutmise arutelul, et tema majaehitusel käis abiks töömees Urmas, kelle eest pole makse makstud.</p></div> <div class="paywall-container"><!----></div> <!----> <!----> <div class="article-body-bottom" data-v-167b45b0><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-167b45b0><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-167b45b0><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-167b45b0><a href="#" class="article__comments" data-v-167b45b0><i class="icon icon--comments-dark" data-v-167b45b0></i>
      4 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-167b45b0><ul class="menu-list article__social article__social--bottom pull-right" data-v-167b45b0><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div></div> <div class="no-ssr-placeholder"></div></div> <!----></div> <!----></div> <div class="cxense cxense--theme-paper"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div></div> <div class="row"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="no-ssr-placeholder"></div></div> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/uudised/laps-laheb-klassikaaslastele-kallale-peksab-kodus-seinu-aktiivsus-ja-tahelepanuhairega-laste-hulk-kasvab-pidevalt?id=88284313" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/laps-laheb-klassikaaslastele-kallale-peksab-kodus-seinu-aktiivsus-ja-tahelepanuhairega-laste-hulk-kasvab-pidevalt?id=88284313">Laps läheb klassikaaslastele kallale, peksab kodus seinu. Aktiivsus- ja tähelepanuhäirega laste hulk kasvab pidevalt</a> <a href="/uudised/laps-laheb-klassikaaslastele-kallale-peksab-kodus-seinu-aktiivsus-ja-tahelepanuhairega-laste-hulk-kasvab-pidevalt?id=88284313&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">9</span></a></h1> <a href="/uudised/laps-laheb-klassikaaslastele-kallale-peksab-kodus-seinu-aktiivsus-ja-tahelepanuhairega-laste-hulk-kasvab-pidevalt?id=88284313" class="headline__lead">**Lapsevanemad küsivad: miks peab abi saamise pärast nii palju võitlema?**Tugiisik loobub abistamisest: kui ma jätkan, vajan varsti ise tugiisikut.**Psühhiaatri sõnul on raskeid ATH juhtumeid palju rohkem kui varem.</a><br> <a href="/uudised/laps-laheb-klassikaaslastele-kallale-peksab-kodus-seinu-aktiivsus-ja-tahelepanuhairega-laste-hulk-kasvab-pidevalt?id=88284313" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/arvamus/kolumn-olev-remsu-pisa-annab-lootust-poliitpimeduse-lopp-paistab?id=88274109" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/kolumn-olev-remsu-pisa-annab-lootust-poliitpimeduse-lopp-paistab?id=88274109">KOLUMN | Olev Remsu: PISA annab lootust – poliitpimeduse lõpp paistab</a> <a href="/arvamus/kolumn-olev-remsu-pisa-annab-lootust-poliitpimeduse-lopp-paistab?id=88274109&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/arvamus/kolumn-olev-remsu-pisa-annab-lootust-poliitpimeduse-lopp-paistab?id=88274109" class="headline__lead">Pole paremat vahendit parteilise mõtlemise vastu kui hea haridus.</a><br> <a href="/arvamus/kolumn-olev-remsu-pisa-annab-lootust-poliitpimeduse-lopp-paistab?id=88274109" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/arvamus/paevakommentaar-krister-paris-no-pasaran-otsustavad-ruutmeetrid-stenbocki-ees?id=88282919" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/paevakommentaar-krister-paris-no-pasaran-otsustavad-ruutmeetrid-stenbocki-ees?id=88282919">PÄEVAKOMMENTAAR | Krister Paris: ¡no pasarán! Otsustavad ruutmeetrid Stenbocki ees</a> <a href="/arvamus/paevakommentaar-krister-paris-no-pasaran-otsustavad-ruutmeetrid-stenbocki-ees?id=88282919&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">7</span></a></h1> <a href="/arvamus/paevakommentaar-krister-paris-no-pasaran-otsustavad-ruutmeetrid-stenbocki-ees?id=88282919" class="headline__lead">Põhjendamatu piirang meeleavaldustele tähendab ohtlikku pretsedenti.</a><br> <a href="/arvamus/paevakommentaar-krister-paris-no-pasaran-otsustavad-ruutmeetrid-stenbocki-ees?id=88282919" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/uudised/merle-maigre-valusaid-teemasid-saab-nato-s-paevakorda-tuua-kedagi-solvamata-voi-hairimata?id=88283457" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/merle-maigre-valusaid-teemasid-saab-nato-s-paevakorda-tuua-kedagi-solvamata-voi-hairimata?id=88283457">Merle Maigre: valusaid teemasid saab NATO-s päevakorda tuua kedagi solvamata või häirimata</a> <a href="/uudised/merle-maigre-valusaid-teemasid-saab-nato-s-paevakorda-tuua-kedagi-solvamata-voi-hairimata?id=88283457&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/merle-maigre-valusaid-teemasid-saab-nato-s-paevakorda-tuua-kedagi-solvamata-voi-hairimata?id=88283457" class="headline__lead">NATO-l on raskeid aegu olnud varemgi, tunnistas julgeolekuanalüütik Merle Maigre.</a><br> <a href="/uudised/merle-maigre-valusaid-teemasid-saab-nato-s-paevakorda-tuua-kedagi-solvamata-voi-hairimata?id=88283457" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/uudised/e-residentsuse-programm-kirjutab-enda-arvele-20-miljoni-euro-eestisse-toomise?id=88284645" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/e-residentsuse-programm-kirjutab-enda-arvele-20-miljoni-euro-eestisse-toomise?id=88284645">E-residentsuse programm kirjutab enda arvele 20 miljoni euro Eestisse toomise</a> <a href="/uudised/e-residentsuse-programm-kirjutab-enda-arvele-20-miljoni-euro-eestisse-toomise?id=88284645&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/uudised/e-residentsuse-programm-kirjutab-enda-arvele-20-miljoni-euro-eestisse-toomise?id=88284645" class="headline__lead">Viiendat sünnipäeva tähistanud programmi eesmärk on tuua Eestisse kvaliteetseid ettevõtteid ja enda tegevust rohkem kohalikele selgitada, rääkis Ärilehele antud intervjuus e-residentsuse programmi juht Ott Vatter.</a><br> <a href="/uudised/e-residentsuse-programm-kirjutab-enda-arvele-20-miljoni-euro-eestisse-toomise?id=88284645" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/kultuur/kaasaegse-kunsti-muuseumi-juht-meil-ei-ole-mottes-uhtegi-muud-stsenaariumi-kui-samas-majas-jatkata?id=88272717" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/kaasaegse-kunsti-muuseumi-juht-meil-ei-ole-mottes-uhtegi-muud-stsenaariumi-kui-samas-majas-jatkata?id=88272717">Kaasaegse kunsti muuseumi juht: meil ei ole mõttes ühtegi muud stsenaariumi kui samas majas jätkata</a> <a href="/kultuur/kaasaegse-kunsti-muuseumi-juht-meil-ei-ole-mottes-uhtegi-muud-stsenaariumi-kui-samas-majas-jatkata?id=88272717&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kultuur/kaasaegse-kunsti-muuseumi-juht-meil-ei-ole-mottes-uhtegi-muud-stsenaariumi-kui-samas-majas-jatkata?id=88272717" class="headline__lead">EKKM on asunud võitlusesse eksistentsi eest. Sulgemisteade on ärritanud ka paljusid kultuuriinimesi. Sõnum on ühine: korda, mitte kinni!</a><br> <a href="/kultuur/kaasaegse-kunsti-muuseumi-juht-meil-ei-ole-mottes-uhtegi-muud-stsenaariumi-kui-samas-majas-jatkata?id=88272717" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/6d03d7de4fc15bca073d.js" defer></script><script src="https://g.nh.ee/m/vd/epl/1b711c161c4a33f26653.js" defer></script><script src="https://g.nh.ee/m/vd/epl/fb627d67df34e6422b3a.js" defer></script><script src="https://g.nh.ee/m/vd/epl/3ff7f01c61908569194e.js" defer></script><script src="https://g.nh.ee/m/vd/epl/8d121b2855ae3eecbbc0.js" defer></script><script src="https://g.nh.ee/m/vd/epl/df0a1574841b86c9bf93.js" defer></script>
  </body>
</html>
