<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Kasahstani erakorralistel presidendivalimistel etendati vana tuttavat farssi</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Kümned valimiste vastu meelt avaldanud protestijad toimetati politseiautodes minema."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/86473889"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Kasahstani erakorralistel presidendivalimistel etendati vana tuttavat farssi"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Kümned valimiste vastu meelt avaldanud protestijad toimetati politseiautodes minema."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/ZWifQylcrs0/puhapaeval-kogunesid-kasahstanis-almatos-meeleavaldajad-presidendivali-86476603.jpg?f=0.5_0.5"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Välismaa"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Välismaa"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1560114346"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Kadri Veermäe"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="86473889"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-06-09T21:05:46.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Välismaa"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="http://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="http://feeds.feedburner.com/epl/lp"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/1dae02074d410a3ff96b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/801c5bf935f981b35de2.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/a16688c8952678507aa2.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/332afafd8b10f31a0f9c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/3ca0b316c2ea701378d8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/bbc101eae7f3565dc1b3.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/3ca0b316c2ea701378d8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d66db9e7397cced8b0c6.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/67ec6d797ac19833a1e3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/065ea756e156eb39c61f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/131db0ac0bc5206a7586.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/021f2ea561e6ccca4e2a.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ec5be4322957063d9aa8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/131db0ac0bc5206a7586.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/3ca0b316c2ea701378d8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/803be3ceec0279151fea.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/77da6947c97804e80bd2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d59fcaf9d829def1523e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/c20eb6e0a66a29518f80.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/62fbe93413ced476ae20.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/8d9618a4918be3068884.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/1914e131e6e2ee9e69aa.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/9946938168a4dd76b492.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/67ec6d797ac19833a1e3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e393e287a3a47aa25c00.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/80e484a037736aedd4ab.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ada08226af4ef6c4a555.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/175435c269289543aaca.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/9e146eefc02d7ad3169d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a16688c8952678507aa2.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--epl"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso" data-v-2b41fcd0><a href="" id="delfiid" class="sso-nickname sso-login" data-v-2b41fcd0>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link nuxt-link-active">Välismaa</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <!----> <!----> <a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a> <!----> <!----> <!----></li><li class="navigation-top__item"><a href="/lp" data-name="Nädalalõpuleht LP" class="navigation-top__link">Nädalalõpuleht LP</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <!----> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link nuxt-link-active" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">Nädalalõpuleht LP</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/suvelavastus" class="channels__link">G. Ernesaks</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----></div></div></header> <div></div> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-86473889" data-id="86473889" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/valismaa/" class="category__link nuxt-link-active">Välismaa</a></span> <span class="article__publish-date">10. juuni 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Kasahstani erakorralistel presidendivalimistel etendati vana tuttavat farssi</h1> 
        <a href="#" class="article__comments article__comments--big icon"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">15</span></a> <div class="article__html article__lead article-lead">Kümned valimiste vastu meelt avaldanud protestijad toimetati politseiautodes minema.</div></div> <div class="article__info-bottom clearfix"><ul class="menu-list article__social pull-right"><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <div class="article__authors"><a href="/autor/37158403" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/kadri-veermae-86227477.jpg" alt=""></div> <div class="author__description"><div class="author__name">Kadri Veermäe</div> <!----></div></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/ZWifQylcrs0/puhapaeval-kogunesid-kasahstanis-almatos-meeleavaldajad-presidendivali-86476603.jpg?f=0.5_0.5" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">Pühapäeval kogunesid Kasahstanis Almatõs meeleavaldajad presidendivalimiste vastu protestima.</span> <span class="picture__source pull-right">Foto: REUTERS/SCANPIX</span></div></div> <!----></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <!----> <div class="row row-space-between"><!----> <div class="col before-ad"><!----> <div class="article__paywall"><div><p>Eile said kasahhid viimase 30 aasta jooksul esmakordselt valida riigipeaks kellegi teise kui märtsis tagasi astunud Nursultan Nazarbajevi. Siiski oli juba hääletuse eel selge, kes võidab.</p><p>Kuigi valimistest võtab osa seitse kandidaati, pole suurt kahtlust, et presidendiks saab parlamendi ülemkoja endine esimees Kasõm-Žomart Tokajev, kes on pärast Nazarbajevi lahkumisteadet riigipea ülesandeid täitnud juba kolm kuud.</p><p>„Valimised kujunevad avatuks ja läbipaistvaks, vähemalt on valitsus selle heaks kõik teinud,” teatas Tokajev eile reporteritele pärast hääletamist Astana ooperiteatris asunud valimisjaoskonnas. Alates riigi iseseisvumisest 1991. aastal pole rahvusvahelised organisatsioonid sealseid valimisi ainsalgi korral vabaks ega õiglaseks pidanud, kirjutas Raadio Vaba Euroopa, mille ajakirjanikele ei andnud Kasahstan hääletuse kajastamiseks vajalikku akrediteeringut.</p></div> <div class="paywall-container"><!----></div> <!----></div> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              15 Kommentaari
            </a></div> <div class="cxense clearfix headlines--horizontal"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div> </div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-37531-1560150266939"></div></div></div></div> <!----></div> <!----></div> <section props="[object Object]" class="content"><!----> <!----> <div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/jokkerid-jaid-pingile-sotside-uueks-juhiks-valiti-seda-ametit-ammu-ihanud-indrek-saar?id=86474903" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/jokkerid-jaid-pingile-sotside-uueks-juhiks-valiti-seda-ametit-ammu-ihanud-indrek-saar?id=86474903">Jokkerid jäid pingile. Sotside uueks juhiks valiti seda ametit ammu ihanud Indrek Saar</a> <a href="/uudised/jokkerid-jaid-pingile-sotside-uueks-juhiks-valiti-seda-ametit-ammu-ihanud-indrek-saar?id=86474903&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">82</span></a></h1> <a href="/uudised/jokkerid-jaid-pingile-sotside-uueks-juhiks-valiti-seda-ametit-ammu-ihanud-indrek-saar?id=86474903" class="headline__lead">SDE üldkogu otsustas eile, et Jevgeni Ossinovski mantlipärijaks saab Indrek Saar, ent Lauri Läänemets ei jäänud häältesaagilt palju maha.</a> <br> <div class="headline__author">KAROLIINA VASLI</div> <a href="/uudised/jokkerid-jaid-pingile-sotside-uueks-juhiks-valiti-seda-ametit-ammu-ihanud-indrek-saar?id=86474903" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/uudised/riigikontroll-eestlaste-toidulaud-on-tunduvalt-ohtlikum-kui-riigiasutused-on-naidanud?id=86464183" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/riigikontroll-eestlaste-toidulaud-on-tunduvalt-ohtlikum-kui-riigiasutused-on-naidanud?id=86464183">Riigikontroll: eestlaste toidulaud on tunduvalt ohtlikum, kui riigiasutused on näidanud</a> <a href="/uudised/riigikontroll-eestlaste-toidulaud-on-tunduvalt-ohtlikum-kui-riigiasutused-on-naidanud?id=86464183&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">236</span></a></h1> <a href="/uudised/riigikontroll-eestlaste-toidulaud-on-tunduvalt-ohtlikum-kui-riigiasutused-on-naidanud?id=86464183" class="headline__lead">Riigikontrolli raportist selgub, et veterinaar- ja toiduamet ning maaeluministeerium ei tule oma tööga toime.</a> <br> <div class="headline__author">JOOSEP TIKS</div> <a href="/uudised/riigikontroll-eestlaste-toidulaud-on-tunduvalt-ohtlikum-kui-riigiasutused-on-naidanud?id=86464183" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/valismaa/may-jarglaseks-purgija-on-kimpus-kokaiiniskandaaliga?id=86474269" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/valismaa/may-jarglaseks-purgija-on-kimpus-kokaiiniskandaaliga?id=86474269">May järglaseks pürgija on kimpus kokaiiniskandaaliga</a> <a href="/valismaa/may-jarglaseks-purgija-on-kimpus-kokaiiniskandaaliga?id=86474269&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">11</span></a></h1> <a href="/valismaa/may-jarglaseks-purgija-on-kimpus-kokaiiniskandaaliga?id=86474269" class="headline__lead">Briti keskkonnaministri ülestunnistuse peale on narkootikumide tarvitamist tunnistanud trobikond poliitikuid.</a> <br> <div class="headline__author">KADRI VEERMÄE</div> <a href="/valismaa/may-jarglaseks-purgija-on-kimpus-kokaiiniskandaaliga?id=86474269" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/arvamus/juhtkiri-eesti-diplomaatia-voit-mis-ootab-nuud-sisu?id=86475183" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/arvamus/juhtkiri-eesti-diplomaatia-voit-mis-ootab-nuud-sisu?id=86475183">JUHTKIRI | Eesti diplomaatia võit, mis ootab nüüd sisu</a> <a href="/arvamus/juhtkiri-eesti-diplomaatia-voit-mis-ootab-nuud-sisu?id=86475183&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">33</span></a></h1> <!----> <br> <div class="headline__author"></div> <a href="/arvamus/juhtkiri-eesti-diplomaatia-voit-mis-ootab-nuud-sisu?id=86475183" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kultuur/luige-nokk-ehk-parast-surma-jouab-mossitada-kull?id=86474137" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">9. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/kultuur/luige-nokk-ehk-parast-surma-jouab-mossitada-kull?id=86474137">Luige Nokk ehk Pärast surma jõuab mossitada küll</a> <a href="/kultuur/luige-nokk-ehk-parast-surma-jouab-mossitada-kull?id=86474137&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">43</span></a></h1> <a href="/kultuur/luige-nokk-ehk-parast-surma-jouab-mossitada-kull?id=86474137" class="headline__lead">Kogu vaimukusest ja läbimõeldusest hoolimata ei ole Luige Nokk veel leidnud oma publikut, isegi mitte Kalamajas, meie moodsa massikultuuri südames. Tulistatakse korraga kahe märklaua poole.</a> <br> <div class="headline__author">VEIKO MÄRKA</div> <a href="/kultuur/luige-nokk-ehk-parast-surma-jouab-mossitada-kull?id=86474137" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-37532-1560150267016"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-37533-1560150267016"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-37534-1560150267016"></div></lazy-component></div><!----></div></div><div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/peep-kuld-valedega-voimule-paasenud-ekre-on-lubanud-teostamatuid-asju?id=86471507" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/uudised/peep-kuld-valedega-voimule-paasenud-ekre-on-lubanud-teostamatuid-asju?id=86471507">Peep Kuld: valedega võimule pääsenud EKRE on lubanud teostamatuid asju</a> <a href="/uudised/peep-kuld-valedega-voimule-paasenud-ekre-on-lubanud-teostamatuid-asju?id=86471507&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">344</span></a></h1> <a href="/uudised/peep-kuld-valedega-voimule-paasenud-ekre-on-lubanud-teostamatuid-asju?id=86471507" class="headline__lead">Cleveroni ja ON24 asutaja, ettevõtja Peep Kuld (47) ütleb, et Eesti saab areneda üksnes teadmiste ja inimestega.</a> <br> <div class="headline__author">SIIRI LIIVA</div> <a href="/uudised/peep-kuld-valedega-voimule-paasenud-ekre-on-lubanud-teostamatuid-asju?id=86471507" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/eesti/eesti-jalgpallikoondis-alustab-uute-konstantin-vassiljevite-otsingut?id=86474289" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/eesti/eesti-jalgpallikoondis-alustab-uute-konstantin-vassiljevite-otsingut?id=86474289">Eesti jalgpallikoondis alustab uute Konstantin Vassiljevite otsingut</a> <a href="/eesti/eesti-jalgpallikoondis-alustab-uute-konstantin-vassiljevite-otsingut?id=86474289&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/eesti/eesti-jalgpallikoondis-alustab-uute-konstantin-vassiljevite-otsingut?id=86474289" class="headline__lead">Laupäeva õhtul Lilleküla staadionil visalt võidelnud Eesti jalgpallikoondis kaotas 1 : 2 Põhja-Iirimaale.</a> <br> <div class="headline__author">MADIS KALVET</div> <a href="/eesti/eesti-jalgpallikoondis-alustab-uute-konstantin-vassiljevite-otsingut?id=86474289" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/eesti/miks-ei-manginud-prantsuse-lahtiste-finaalis-kontaveit-ja-kanepi?id=86474633" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/eesti/miks-ei-manginud-prantsuse-lahtiste-finaalis-kontaveit-ja-kanepi?id=86474633">Miks ei mänginud Prantsuse lahtiste finaalis Kontaveit ja Kanepi?</a> <a href="/eesti/miks-ei-manginud-prantsuse-lahtiste-finaalis-kontaveit-ja-kanepi?id=86474633&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">16</span></a></h1> <a href="/eesti/miks-ei-manginud-prantsuse-lahtiste-finaalis-kontaveit-ja-kanepi?id=86474633" class="headline__lead">Naiste tänapäeva tennis on tõesti lahtine – suurturniire võivad võita kõik, aga ei võida.</a> <br> <div class="headline__author">JAAN MARTINSON</div> <a href="/eesti/miks-ei-manginud-prantsuse-lahtiste-finaalis-kontaveit-ja-kanepi?id=86474633" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/eesti/kes-on-pohimees-millal-venno-tippvormi-jouab-ja-kuhu-jai-tammemaa-kuus-kusimust-kuus-vastust?id=86474635" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">10. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/eesti/kes-on-pohimees-millal-venno-tippvormi-jouab-ja-kuhu-jai-tammemaa-kuus-kusimust-kuus-vastust?id=86474635">Kes on põhimees? Millal Venno tippvormi jõuab? Ja kuhu jäi Tammemaa? Kuus küsimust, kuus vastust</a> <!----></h1> <a href="/eesti/kes-on-pohimees-millal-venno-tippvormi-jouab-ja-kuhu-jai-tammemaa-kuus-kusimust-kuus-vastust?id=86474635" class="headline__lead">Eesti meeste võrkpallikoondis tegi Kuldliigas esimese mängu täiskoosseisus, alistades Horvaatia 3 : 2.</a> <br> <div class="headline__author">MÄRT ROOSNA</div> <a href="/eesti/kes-on-pohimees-millal-venno-tippvormi-jouab-ja-kuhu-jai-tammemaa-kuus-kusimust-kuus-vastust?id=86474635" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-37535-1560150267028"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-37536-1560150267028"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-37537-1560150267029"></div></lazy-component></div><!----></div></div> <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/1dae02074d410a3ff96b.js" defer></script><script src="https://g.nh.ee/m/vd/epl/d66db9e7397cced8b0c6.js" defer></script><script src="https://g.nh.ee/m/vd/epl/065ea756e156eb39c61f.js" defer></script><script src="https://g.nh.ee/m/vd/epl/021f2ea561e6ccca4e2a.js" defer></script><script src="https://g.nh.ee/m/vd/epl/801c5bf935f981b35de2.js" defer></script><script src="https://g.nh.ee/m/vd/epl/332afafd8b10f31a0f9c.js" defer></script><script src="https://g.nh.ee/m/vd/epl/bbc101eae7f3565dc1b3.js" defer></script>
  </body>
</html>
