<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Uus uuring: Must meri upub Vahemerega võrreldes plasträmpsu</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#d51317"/><meta data-n-head="true" data-hid="description" name="description" content="Lõviosa Musta mere rämpsust moodustab plast: joogipudelid, kommipaberid ja kilekotid."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/87007283"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Päevaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Uus uuring: Must meri upub Vahemerega võrreldes plasträmpsu"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Lõviosa Musta mere rämpsust moodustab plast: joogipudelid, kommipaberid ja kilekotid."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/c6j-iV_ZTWo/musta-mere-rannik-krimmis-moodunud-kuu-koidikul-87008831.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Päevaleht, Välismaa"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Päevaleht, Välismaa"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1564607137"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Kadri Veermäe"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87007283"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-07-31T21:05:37.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Välismaa"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Päevaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/epl.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Oswald:300,400,500,600,700"/><link data-n-head="true" data-hid="rss-epl" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht" href="http://feeds.feedburner.com/epl/epl"/><link data-n-head="true" data-hid="rss-lp" rel="alternate" type="application/rss+xml" title="Eesti Päevaleht &gt; LP" href="http://feeds.feedburner.com/epl/lp"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://g.nh.ee/misc/login-embed/loader.js?v=7"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/epl/95bb45ad9d36d436b11f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/df5cff80bbd58915464e.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/9067413a0632c6ca402c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/e0d1bf26d2a9c63d18d1.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d37b7fe887f5a0e5b561.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/76c68d2f026a01e1b78d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/d37b7fe887f5a0e5b561.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/epl/bf406b5fd6b093da1538.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/epl/fb66e62032b0f1e0a2e5.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/abdded118d00129ea4ab.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/7951190f05377cee8f8c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/d37b7fe887f5a0e5b561.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/774bb067e6e45cdb6a2d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e7ebc2db602cb70011d5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e43ac905fd2dd607e7e0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ec5be4322957063d9aa8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/62fbe93413ced476ae20.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/0339dab83c62c5c17704.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/b7ad7c1c66a61260ae3e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/bf406b5fd6b093da1538.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/e393e287a3a47aa25c00.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/80e484a037736aedd4ab.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/ada08226af4ef6c4a555.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/a86c0178c4e881a35a23.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/5451b57efd0b655967fe.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/epl/9067413a0632c6ca402c.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--epl"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="47"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/epl/assets/logo--epl.c7a5dcae.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--undefined"><a href="/uudised" data-name="Uudised" class="navigation-top__link">Uudised</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/valismaa" data-name="Välismaa" class="navigation-top__link nuxt-link-active">Välismaa</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/arileht" data-name="Ärileht" class="navigation-top__link">Ärileht</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <!----> <!----> <a href="https://kasulik.delfi.ee/" target="__blank" class="navigation-top__link">Kasulik</a></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/kultuur" data-name="Kultuur" class="navigation-top__link">Kultuur</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/sport" data-name="Sport" class="navigation-top__link">Sport</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/lp" data-name="Nädalalõpuleht LP" class="navigation-top__link">Nädalalõpuleht LP</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <!----> <div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Päevalehe autorid</a></li> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Päevalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link" style="font-weight:500;">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/valismaa" class="channels__link nuxt-link-active" style="font-weight:500;">Välismaa</a> <!----> <!----></li><li class="channels__item"><a href="/arileht" class="channels__link" style="font-weight:500;">Ärileht</a> <!----> <!----></li><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link" style="font-weight:500;">Kasulik</a></li><li class="channels__item"><a href="/kultuur" class="channels__link" style="font-weight:500;">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/sport" class="channels__link" style="font-weight:500;">Sport</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/lp" class="channels__link" style="font-weight:500;">Nädalalõpuleht LP</a> <!----> <!----></li><li class="channels__item"><a href="/viimanelugu" class="channels__link">Viimane lugu</a> <!----> <!----></li><li class="channels__item"><a href="/suvelavastus-ernesaks" class="channels__link">G. Ernesaks</a> <!----> <!----></li><li class="channels__item"><a href="/martinson" class="channels__link">Martinson ja sõbrad</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link channels__link--active">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/epl?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Päevalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Päevalehte:</span></div> <div><a href="https://www.facebook.com/eestipaevaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestipaevaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestipaevaleht/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://epl.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <!----> <div id="slides" class="online-view"><!----> <!----> <div id="article-87007283" data-id="87007283" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/valismaa/" class="category__link nuxt-link-active">Välismaa</a></span> <span class="article__publish-date">1. august 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Uus uuring: Must meri upub Vahemerega võrreldes plasträmpsu</h1> 
        <a href="#" class="article__comments article__comments--big icon"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a> <div class="article__html article__lead article-lead">Lõviosa Musta mere rämpsust moodustab plast: joogipudelid, kommipaberid ja kilekotid.</div></div> <div class="article__info-bottom clearfix"><ul class="menu-list article__social pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <div class="article__authors article__authors--1"><a href="/autor/37158403" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/kadri-veermae-86227477.jpg" alt=""></div> <div class="author__description"><div class="author__name"><!---->Kadri Veermäe</div> <div class="author__title">kadri.veermae@epl.ee</div></div></a></div></div> <div class="article__picture"><div data-hyb-ssp-in-image-overlay="5d0b534d7bc72f477494ecb2" class="cover__image top_center"><!----> <img src="https://g.nh.ee/images/pix/1600x914/c6j-iV_ZTWo/musta-mere-rannik-krimmis-moodunud-kuu-koidikul-87008831.jpg?f=0.5_0" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">Musta mere rannik Krimmis möödunud kuu koidikul.</span> <span class="picture__source pull-right">Foto: Sergei Malgavko/TASS</span></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <!----> <div class="row row-space-between"><!----> <div class="col before-ad"><!----> <div class="article__paywall"><!----> <div><p>Mustas meres on peaaegu kaks korda rohkem prügi kui Vahemeres, teatas sel nädalal pressikonverentsil Odessas Euroopa Liidu delegatsioon Ukrainas.</p></div> <div class="paywall-container"><!----></div> <!----></div> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20P%C3%A4evaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
    0 Kommentaari
  </a></div> <div class="cxense clearfix headlines--horizontal"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div> </div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-16765-1564610370286"></div></div></div></div> <!----></div> <!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></div> <div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/uudised/raju-pidu-keskerakonna-buroos-nounik-kutsus-tanavalt-noored-napsu-votma?id=87008185" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/raju-pidu-keskerakonna-buroos-nounik-kutsus-tanavalt-noored-napsu-votma?id=87008185">Raju pidu Keskerakonna büroos: nõunik kutsus tänavalt noored napsu võtma</a> <a href="/uudised/raju-pidu-keskerakonna-buroos-nounik-kutsus-tanavalt-noored-napsu-votma?id=87008185&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">99</span></a></h1> <a href="/uudised/raju-pidu-keskerakonna-buroos-nounik-kutsus-tanavalt-noored-napsu-votma?id=87008185" class="headline__lead">Pika staažiga Keskerakonna nõunik, Tallinna linna teenetemärgi kavaler Andres Hiie kutsus võhivõõraid inimesi peaministri partei büroosse, et koos kärakat panna.</a><br> <a href="/uudised/raju-pidu-keskerakonna-buroos-nounik-kutsus-tanavalt-noored-napsu-votma?id=87008185" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/sada-vihavaba-paeva-ei-moodunud-vihata?id=87007459" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/sada-vihavaba-paeva-ei-moodunud-vihata?id=87007459">Sada vihavaba päeva ei möödunud vihata</a> <a href="/uudised/sada-vihavaba-paeva-ei-moodunud-vihata?id=87007459&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">5</span></a></h1> <a href="/uudised/sada-vihavaba-paeva-ei-moodunud-vihata?id=87007459" class="headline__lead">Koalitsioonierakonna Isamaa liikme Mihhail Lotmani ja opositsioonis oleva Sotsiaaldemokraatliku Erakonna liikme Marju Lauristini arvates langes presidendi idee sajast vihavabast päevast viljatule pinnasele.</a><br> <a href="/uudised/sada-vihavaba-paeva-ei-moodunud-vihata?id=87007459" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071">Taavi Aas istub miljonite otsas ja vaatab pealt, kuidas kaovad Narva töökohad</a> <a href="/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071" class="headline__lead">Majandusministeerium ei kiirusta sooja õhku müüma, ehkki see aitaks koondamiste vastu.</a><br> <a href="/uudised/taavi-aas-istub-miljonite-otsas-ja-vaatab-pealt-kuidas-kaovad-narva-tookohad?id=87007071" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/uudised/tagatoas-kuuldud-kadri-simson-eelistab-itaallast-eestlasele?id=87007443" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/tagatoas-kuuldud-kadri-simson-eelistab-itaallast-eestlasele?id=87007443">Tagatoas kuuldud: Kadri Simson eelistab itaallast eestlasele</a> <a href="/uudised/tagatoas-kuuldud-kadri-simson-eelistab-itaallast-eestlasele?id=87007443&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/uudised/tagatoas-kuuldud-kadri-simson-eelistab-itaallast-eestlasele?id=87007443" class="headline__lead">Brüsselist levisid äsja spekulatsioonid, et Kadri Simsoni nimi figureerib Ursula von der Leyeni kokku pandava Euroopa Komisjoni tulevase energeetikavoliniku kandidaatide seas. Energiavoliniku portfell oleks Eesti volinikule üpris hea saak, sest kuulub kaalukamate portfellide rühma.</a><br> <a href="/uudised/tagatoas-kuuldud-kadri-simson-eelistab-itaallast-eestlasele?id=87007443" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <div><!----></div></div><div class="col col-24"><div class="headline"><a href="/uudised/prisma-hakkab-muuma-kulmikuid-pesumasinaid-ja-telereid?id=87006229" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/prisma-hakkab-muuma-kulmikuid-pesumasinaid-ja-telereid?id=87006229">Prisma hakkab müüma külmikuid, pesumasinaid ja telereid</a> <a href="/uudised/prisma-hakkab-muuma-kulmikuid-pesumasinaid-ja-telereid?id=87006229&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/uudised/prisma-hakkab-muuma-kulmikuid-pesumasinaid-ja-telereid?id=87006229" class="headline__lead">Prisma Peremarket teeb Rocca al Mare hüpermarketist jalgpallistaadioni mõõtu poe ja pürgib Baltikumi suurimaks kaupluseks.</a><br> <a href="/uudised/prisma-hakkab-muuma-kulmikuid-pesumasinaid-ja-telereid?id=87006229" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/eurosarjad/floralt-jarjekordne-eurorekord-ja-mangijate-unelmate-voimalus?id=87006617" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eurosarjad/floralt-jarjekordne-eurorekord-ja-mangijate-unelmate-voimalus?id=87006617">Floralt järjekordne eurorekord ja mängijate unelmate võimalus</a> <a href="/eurosarjad/floralt-jarjekordne-eurorekord-ja-mangijate-unelmate-voimalus?id=87006617&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/eurosarjad/floralt-jarjekordne-eurorekord-ja-mangijate-unelmate-voimalus?id=87006617" class="headline__lead">FC Flora mängib täna Eesti jalgpalliklubide jaoks rekordilise publiku ees.</a><br> <a href="/eurosarjad/floralt-jarjekordne-eurorekord-ja-mangijate-unelmate-voimalus?id=87006617" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/wrc/tanak-laheb-votma-maksimumi-midagi-hoidma-ei-hakata-tuleb-voidu-soita?id=87008375" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/wrc/tanak-laheb-votma-maksimumi-midagi-hoidma-ei-hakata-tuleb-voidu-soita?id=87008375">Tänak läheb võtma maksimumi: midagi hoidma ei hakata, tuleb võidu sõita!</a> <a href="/wrc/tanak-laheb-votma-maksimumi-midagi-hoidma-ei-hakata-tuleb-voidu-soita?id=87008375&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/wrc/tanak-laheb-votma-maksimumi-midagi-hoidma-ei-hakata-tuleb-voidu-soita?id=87008375" class="headline__lead">Ott Tänaku sõnul pole MM-tiitli heitluses taktikalisteks mängudeks veel kohta. Tuleb lihtsalt võidu sõita.</a><br> <a href="/wrc/tanak-laheb-votma-maksimumi-midagi-hoidma-ei-hakata-tuleb-voidu-soita?id=87008375" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/kultuur/noukogude-kelner-olen-sunnitud-kliente-petma-sest-mind-koheldakse-kui-kontsa?id=87006613" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kultuur/noukogude-kelner-olen-sunnitud-kliente-petma-sest-mind-koheldakse-kui-kontsa?id=87006613">Nõukogude kelner: olen sunnitud kliente petma, sest mind koheldakse kui kõntsa</a> <a href="/kultuur/noukogude-kelner-olen-sunnitud-kliente-petma-sest-mind-koheldakse-kui-kontsa?id=87006613&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kultuur/noukogude-kelner-olen-sunnitud-kliente-petma-sest-mind-koheldakse-kui-kontsa?id=87006613" class="headline__lead">Nõukogude Liitu tulevatele välismaalastele selgitati enne väljasõitu, et oma tahtmise saamiseks tuleb korraldada skandaal.</a><br> <a href="/kultuur/noukogude-kelner-olen-sunnitud-kliente-petma-sest-mind-koheldakse-kui-kontsa?id=87006613" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/arvamus/klikimagnet-mart-raudsaar-luuletus-protestija-passist?id=87005127" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/klikimagnet-mart-raudsaar-luuletus-protestija-passist?id=87005127">KLIKIMAGNET | Mart Raudsaar: luuletus protestija passist</a> <a href="/arvamus/klikimagnet-mart-raudsaar-luuletus-protestija-passist?id=87005127&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/arvamus/klikimagnet-mart-raudsaar-luuletus-protestija-passist?id=87005127" class="headline__lead">Türannid, kartke! Sotsiaalmeedia ohustab ka demokraatiaid, kuid ennekõike siiski teid.</a><br> <a href="/arvamus/klikimagnet-mart-raudsaar-luuletus-protestija-passist?id=87005127" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <!----></div> <!----> <div class="sidebar-opened__overlay"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/epl/95bb45ad9d36d436b11f.js" defer></script><script src="https://g.nh.ee/m/vd/epl/5ba1724b6f5a13da3dbf.js" defer></script><script src="https://g.nh.ee/m/vd/epl/fb66e62032b0f1e0a2e5.js" defer></script><script src="https://g.nh.ee/m/vd/epl/df5cff80bbd58915464e.js" defer></script><script src="https://g.nh.ee/m/vd/epl/e0d1bf26d2a9c63d18d1.js" defer></script><script src="https://g.nh.ee/m/vd/epl/76c68d2f026a01e1b78d.js" defer></script>
  </body>
</html>
